• 0
ɢℓх30 ㋡

scooter mbk - yamaha
Problème sur mon booster

Question

Bonjour a tous j'ai un problème sur mon booster spirit,

Il avance moins que d'habitude, je roule 5 min et après il broute et roule lentement de quoi cela peut venir? Merci 

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

Bonjour a tous j'ai un problème sur mon booster spirit,

Il avance moins que d'habitude, je roule 5 min et après il broute et roule lentement de quoi cela peut venir? Merci 

bonjour tu a quoi sur ton scoot comme configuration

couleur de la bougie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour tu a quoi sur ton scoot comme configuration

couleur de la bougie

carburateur 17.5, embrayage malossi fly clutch variateur malossi multivar pot bidalot s3r

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour tu a quoi sur ton scoot comme configuration

couleur de la bougie

La bougie est couleur brique 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La bougie est couleur brique 

Ton carburateur a du se deregler 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'acc 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

slt tes galet n'on pas un plat?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

slt tes galet n'on pas un plat?

Non je les ai changer en début d'aprem 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok bas ça doit être ton réglage carburateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

quel est ton gicleur?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

quel est ton gicleu

J'ai pas changer le gicleur il était avec le carburateur 17.5

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc c'est normal que sa ne fonctionne pas,

quand on met un autre carburateur, il faut le régler, le gicleur fournis n'est pas le bon.

essaie un gicleur de 80 (avec la boîte à air origine toujours)

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc c'est normal que sa ne fonctionne pas,

quand on met un autre carburateur, il faut le régler, le gicleur fournis n'est pas le bon.

essaie un gicleur de 80 (avec la boîte à air origine toujours)

d'accord merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter