• 0

Question

65 réponses à cette question

  • 0

configuration :

 

Kit 50 Stage6 alu

variateur polini speed control 

pot bidalot s3r

transmission Stage6

carburateur 17.5

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, donne le lien de youtub, ton lien ne fonctionne pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merde :/ , se n'ai pas moi qui a la vidéo et sur facebook on peut pas la téléchargé :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben fait une vidéo de ton propre scooot et met la sur youtub

ou décris nous d'ou vient le bruit etc..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je vais faire une vidéo et vous envoyé le lien , quand je l'aurais uploader sur youtube

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça fait un gros clac à un moment, 

ça doit être derrière le variateur que ça se passe, le system de démarrage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

les 2 bruit de claquement fort qu'on entend a 0:13 et 0:17 c'est ma barrière en fer de mon jardin ^^"

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

les 2 bruit de claquement fort qu'on entend a 0:13 et 0:17 c'est ma barrière en fer de mon jardin ^^"

a bon ! 

MDR !

ben alors je n'ai rien entendu d'anormal LOL

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si tu n'entend pas le gros 'genre de grincement' quand j'accèlere ?

 

parce que en vrai je peux te dire que c'est anormal ^^'

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non j'ai du mal à entendre 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

parce que en plus de sa j'ai des grosse perte de perfs , pour te dire méme un ludix débridé va un peu plus vite que moi  :o

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as déjà vérifié quoi? variateur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai déja vérifié seulement le variateur pourquoi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pourquoi tu me demande sa tom67 ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben pour voir ce que tu as déjà vérifié lol

si tout est normal côté variation et system de démarrage, je ne vois pas puisque je n'entends pas bien le bruit

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu pense que l'embrayage peut faire se bruit ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu pense que l'embrayage peut faire se bruit ?

quel bruit ?  :D2  :D2

ben vérifie l'embrayage !

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est bizarre que vous l'entendé pas , pourtant en réalité sa pete les oreilles 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

peut être bien un roulement de vilebrequin 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

comment , en étre sûr aussi , parce que si je démonte tout et qu'il y a rien ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir , alors j'ai redémonter mon variateur et la , je viens de voir que mes galets étaient carré d'un coté , donc j'ai trouvé d'ou vener , le bruit , et j'aimerais sa voir vous me conseiller quel grammage en galets , ma configuration est a la page 1

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu avais quel poids avant,

je dirais dans les 4.5g et ressorts full jaune

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je sais pas c'était des réglables mais , j'ai des ressort full rouge et quand j'avais essayer de mettre des 3,5gr il tourné un peu dans le vide pour rien , je monté fort haut dans les tours pour pas grand chose

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je sais pas c'était des réglables mais , j'ai des ressort full rouge et quand j'avais essayer de mettre des 3,5gr il tourné un peu dans le vide pour rien , je monté fort haut dans les tours pour pas grand chose

alors met les ressorts full jaune et 4g, non?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter