• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
sonny14

mécaboîte
feu stop ne marche pas derbi senda

Question

bonjour

j'ai acheter une derbi senda 00 tubulaire et remi amortisseur clignotant a led av et un feu arrière avec cligni integres.

le problème cest que le feu stop ne marche pas quand je frein pourquoi quel en et la cause?

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu l'as correctement branché ton feux ?

ton contacteur de feu stop est aussi a sa place, bien fonctionnel?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, tu as logiquement un contacteur stop a chaque frein.

Qu'en est il des branchements du feu arrière ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui les 4 fils sont brancher mais en freinent sa ne fait rien.

en modifiant les branchement du feux arrière a clignotant integerer mais sans plus de resultat

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

UP

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0