• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
airness006

scooter piaggio - gilera
ressort embrayage sr sito

Question

Salut j'ai un sr avec pot sito. Quand j accélère il part nickel même au feu rouge mais quand je fais une decceleration et une reaccélération juste derrière il est mou surtout a tres basse vitesse (jusqu'à 20 ou 30) est ce quil faut des ressort plus dur ou est ce le carburateur? Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

a mon avis c'est la vis de richesse qui est mal régler car si ça serait les ressort t'aurai un mauvais départ

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D accord merci donc pa besoin de changer de ressorts?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta quoi comme ressort ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ceux d origine.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah ça doit être sa alors, met des jaune malossi POUR piaggio, pas ceux de mbk, et tu verra normalement sa ira mieux

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la vis de richesse ne joue que sur la phase d'accélération c'est tout, si il est "mou" après une reprise c'est l'aiguille du boisseau qui doit être mal placer ! 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D accord donc ça a rien à voir avec les ressorts? Parce que a froid il part nickel.

Sinon actuellement j'ai un gicleur de 65 avec un pot sito si je decent le gicleur j'ai des risques de serrer le moteur?

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut je viens de mettre les ressorts rouge leovince. Il part vraiment fort au démarrage mais a chaud il est vraiment mou jusqu'à 20. En rond point sa devient dangereux mais autrement il part vraiment fort. Sa pourrais venir de quoi en sachant que mon enbreyage est en bonne etat?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Aidez moi s'il vous plaît

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je précise aussi que j'ai perdu 10 km/h en pointe.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0