Question

Salut les gars , j'ai un booster origine débridee ^^ , j'ai un gicleur de 70 et vis de richesse serré à fond et dessere de 2 tours , le scoot a une tres bonne pointe et superbe accélération et démarrages vifs , le bleme c'est que hier j'ai mis 3 litres a la pompe et aujourdhui j'ai a peine fait 45 km et la l'aiguille a tres vite redescendu en bas :( , j'ai pas trouve de fuite , des avis les gars ? Car ca me fout le boules sachant que j'ai un trajet ecole-maison de 22 km quotidiennement :/

Partager ce message


Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0
tyra2950    132

Quand tu t'arrêtes à un stop, regarde si il y a pas une fuite ^^

ou nettoyage filtre ou carburateur

 

j'y connais rien mais ce sont des trucs à faire peut être :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Releasage cylindre , piston , segments , joints , galets , pneu arrière , frein arrière le tout fait a 15000 km , d'ailleurs j'ai dessere la vis de richesse d'un 1/2 tour de plus , avant c'était 2 tours en esperant que ca met fin a mon problem

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Allan.    201

ah ok, attends les pros je pourrais pas t'aider plus ^^

tien on est pas loin, je suis de plonéour :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Problem resolu , j'ai refait mon réglage a neuf , je suis a 2.5 tour a la vis de richesse , merci les gars :) maintenant 2 litre me fait 60 km ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant