• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Dualduro

mécaboîte
Problème embrayage XP6

Question

Bonjour à tous,

 

Il y a quelques jours, mon câble d'embrayage à cassé. 

J'ai essayé de la changer, mais j'ai rencontré un problème, maintenant quand je passe ma première, la moto cale instantanément. 

J'ai cru comprendre que c'est parce que le câble n'était pas assez tendu, mais pourtant j'ai l'impression que c'est le cas quand je débraye.

 

Est il possible que ça soit directement lié à l'embrayage? Etant donné que celui ci marchait super bien avant que le câble lâche?

 

Et l'ancien propriétaire de la moto m'as dit que l'embrayage était renforcé, cela signifie quoi exactement, et est ce que ça a un impact direct sur le câble?

 

Merci d'avances pour vos réponses

Partager ce message


Lien vers le message
Partager sur d'autres sites

2 réponses à cette question

  • 0

Salut, il doit pas être assez tendu, essaie de le retendre au niveau de ta poignée.

L'embrayage renforcée n'a rien à voir c'est dans le moteur sa ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un embrayage renforcé peut " coller " à froid mais bon en passant ce détail ton câble est sans doûte détendu, retends le ça ne coûte rien 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0