• 0
Vespa50

scooter piaggio - gilera
Mon Vespa démarre puis cale

Question

Bonjour à tous,

 

J'ai acheté un Vespa LX 50 2T cette été. Il a été trafiqué dans tous les sens (pot Yasuni, surélévation pour le pot, galés lourd et léger ...)

J'ai décidé de le remettre à neuf. Révision des 10 000 km, j'ai remis le pot d'origine, nouveau galés, nettoyage carburateur, nouvelle bougie.

Il reste un problème, ma pompe à huile fuit. Donc j'effectue le mélange huile/essence et je n'utilise plus ma pompe.

Mon injection d'essence fonctionne très bien, la batterie est chargé.

Mon problème: Quand il est froid, avec le kick ou le starter, quand je le démarre et il cale juste après. (environ 3sec)

J'essaie de le redémarrer, il ne veut plus.

Quand je mets un petit peu d'essence pure directement dans le carburateur, je sens qu'il va partir mais pas encore.

J'insiste, kick, starter,kick,starter.. je remet un petit peu d'essence pure dans le carburateur et la il démarre.

Il me faut environ 20 min pour le démarrer.

Quelqu'un connait la solution à mon problème ??

Je vous remercie d'avance.

 

Matthieu.

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

1 réponse à cette question

  • 0

salut, une fois démarré, il roule bien? une fois chaud? 

ton starter auto soit être HS 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter