• 0
steven14

scooter peugeot
besoin d'aide s'il vous plaît

Question

bonjour sa serre pour un petit conseille ?

 

j'ai acheter un trekker et j'ai racheter !!

 

cylindre piston 49,9 d'origine

clapet d'origine 

touts les joint 

courroie 

mousse de filtre a aire 

 

dessus il a un pot je sais pas c'est quoi la marque 

 

je monte que a 55 sur plat et 65 en descente je peux faire quoi pour aller plus vite parce que je m'endort dessus !!!

Partager ce message


Lien vers le message
Partager sur d'autres sites

34 réponses à cette question

  • 0

salut j'ai mie un cylindre carenzi et en descente 75 klh et sur plat 50 sa pourrais venir de quoi parce que c'est reloue   

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai regarder c'est un pot ttp racing ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as débrider le variateur? ON SAIT JAMAIS

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut oui le variateur et débrider met je pense plutôt a un réglage galet ou embrayage ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

'pot ttp racing?

combien de km a le pot environ? et le scoot?

le pot est peut être bouché sa expliquerais tout,

démonte la cartouche pour vérifier que la sortie du coude est propre, et que la cartouche aussi est nickel, pas bouché et 'pas bridé' par une rondelle

sinon essaie avec es galets un peu plus légers. 

et fait une photo de la couleur de la bougie.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut je cylindre et la bougies sont neuf le pot de vais regarder cette après-midi 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut je cylindre et la bougies sont neuf le pot de vais regarder cette après-midi 

ta réponse n'as rien à voir,

je parlais de la couleur de la bougie, pour voir si ton réglage carburateur est bon

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut j'ai regarder ma bougies elle et de couleur marron ?

mon embrayage a un ressort rouge ça peut pas provenir de sa ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui mais pas marron foncé, plutôt marron clair, chocolat au lait, ou rouge brique 

pour le ressort non d'origine il est dur donc rouge sa devrai passer, 

tu as regardé le pot? démonte la cartouche comme je t'ai dit

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

marron clair met j'ai trouver c'été  quoi mon ressort été  trop dur même avec met main j'arriver pas l’ouvrir donc j'ai mie un blanc et je prend 85 klh met au démarrage il patine je doit mettre des combien de gr ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

comment sa il patine? tu veux dire qu'il hurle dans le vide?

tu as des galets de combien actuellement? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai des clapet d'origine au début il gueule et au bout de 3 sec il part 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok, si il roule bien et ne hurle pas de trop, il faut juste mettre des ressorts d'embrayage moins dur, pour qu"il gueule moins au départ.

et si il hurle trop en roulant, il faut mettre des galets un peu plus lourds.

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça fait quoi si je met 3  5.5 et 3 7.5 ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça fait pas grand chose si ils sont mis en étoile, les plus lourds s'useront plus vite, mais c'est le genre de chose qu'on peut faire juste pour tester avant d'acheter 6 galets de même poids, 

sa te ferrais 6x 6.5g 

tu as des galets de combien actuellement? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

actuellement j'ai des 5,5 et il patine beaucoup trop  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

actuellement j'ai des 5,5 et il patine beaucoup trop  

faudrait tester 6.5g effectivement , voir 6.2g 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut l'amis j'ai mie des 6,3 il patine toujours donc j'ai mie 3x 6,3 et 3x 7,5 et nickel  :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

met j'ai un petit soucis quand je frein du frein arrier il s’éteint  :huh: ça peut venir de quoi 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut l'amis j'ai mie des 6,3 il patine toujours donc j'ai mie 3x 6,3 et 3x 7,5 et nickel  :cool2:

ok donc il te faut 6.8 ou 6.9 g (x6)

pour info on ne dit pas qu'il patine, mais mouline (hurle pour rien)

le moteur s'éteint carrément direct des que tu touche au frein arr?? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

désoler :huh: 

je roule a 70 klh je freine pour redescendre a 20 klh bah il s’éteint des que je lâche il repart :huh:     

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et au ralenti, à l'arrêt, des que tu actionne le levier de frein, il cale? 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non des que je roule et au niveau de ma poignet de frein il a des étincelle  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as une mauvaise masse, 

as tu une batterie?

la masse moteur est ok ? (si le démarreur électrique fonctionne )

2 membres aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui j'ai une batterie le démarreur fonction pas il en a pas met la masse moteur y est bien

Partager ce message


Lien vers le message
Partager sur d'autres sites
Invité
Ce sujet est fermé. Aucune nouvelle réponse ne peut être publiée.