• 0
nitro458

scooter mbk - yamaha Nitro ne démarre plus après changement cylindre

Question

Bonjour a tous ,

je viens de changer mon cylindre pour un 50 barikit alu .

J'ai aussi mis un carburateur de 17,5

mais mon nitro a démarre une fois après de nombreux coups de kicks puis a calé .

plus tard , j'ai reussi à le refaire démarrer j'ai pu rouler environ 200 metres mais des que j'ai relâcher la poignée d'accélérateur le scoot a fait "beeeeeuuuuu" et a calé

depuis il ne veut pas redémarrer

je ne sais plus quoi faire , aidez moi s'il vous plaît ...

Merci a ceux qui répondront

ps : ma bougie est neuve

Partager ce message


Lien à poster
Partager sur d’autres sites

29 réponses à cette question

Messages recommandés

  • 0

Salut il faut que tu règle ton carburateur tu as plusieurs tutoriel pour t'aider 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai essayer de régler le gicleur principal (80 90 puis 95 )

j'ai essayer de régler la vis de ralenti et celle de richesse ..

mais pas moyen de démarrer ..

dans les tutoriels il faut que le scoot soit allumé

Je ne sait pas quoi faire

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non je n'ai pas essayer en admission libre

qu est ce que ça pourrait changer ?

et oui mon piston est dans le bon sens

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non je n'ai pas essayer en admission libre

qu est ce que ça pourrait changer ?

et oui mon piston est dans le bon sens

c'est ce que je fais toujours après avoir monté un cylindre, je démarre (avant de me faire chier à mettre la baa, pour voir si sa démarre) sa démarre "toujours" nickel, 2 / 3 tout petits coups de gaz et stop, là je sais que tout est bon et qu'il ne reste plus qu'à régler le carburateur ^^ 

peut être que ton gicleur est trop gros avec la baa, il te faudra peut être un 75.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai essayer tous les gicleurs et réglages sans la baa .

il ne démarre toujours pas ...

qu est ce que ça peut être s'il vous plaît ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai essayer en bouchant l'arrivee d'air il ne de passe rien non plus ..

pour la bougie , je n'en ai qu une seule

est ce que sa pourrait être ça ?

Modifié par nitro458

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

L'ancienne était courte , sur mon kit elle est longue (br9es)

je vais en essayer une autre et je vous redit ça :)

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai testé ma bougie elle fait bien une étincelle

ce n'est donc pas ça je pense

qu en pensez vous ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ce n'est pas ça non plus je viens de le remettre il ne démarre toujours pas ...

si ta bougie est neuve et l étincelle est bonne a priori sa viendrai pas la

es que tes clapet sont bon état ? 

Es que l essence arrive bien ?

Es que ta tout bien monter ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour ce qui est des clapets je n'en sait rien

comment les démonter ?

est ce que ça peut venir de la ?

et sinon je pense que j'ai bien tout remonté et l'essence arrive bien

Modifié par nitro458

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

nettoie correctement ton carburateur , regarde si tes clapets non rien , si ta pipe est bien mise , peut être des bourrages de vilebrequin et démonte ton cylindre et regarde si les clips de l'axe de ton piston y son encore , car moi j'ai serrer car il etais mal mis et il se sontt enlever 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant