• 0
blaster1995

mécaboîte
Moto qui stagne à mi-régime

Question

Bonsoir, je vient de mettre un carburateur 19 DO sur ma Peugeot xps en plus de mon yasuni r2 (le reste est d'origine), j'ai mis un gicleur de 95 ma bougie est marron clair clair et quand j'arrive vers 6000-7000 tours la moto stagne ne monte pas dans les tours je suis obligé de rétrograder. J'aimerais savoir si je dois augmenter mon gicleur si oui de combien de points ou si c'est un creux normal mais à priori ce n'est pas normal car même le carburateur 16 d'origine marchait mieux. Merci d'avance.

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir, je vient de mettre un carburateur 19 DO sur ma Peugeot xps en plus de mon yasuni r2 (le reste est d'origine), j'ai mis un gicleur de 95 ma bougie est marron clair clair et quand j'arrive vers 6000-7000 tours la moto stagne ne monte pas dans les tours je suis obligé de rétrograder. J'aimerais savoir si je dois augmenter mon gicleur si oui de combien de points ou si c'est un creux normal mais à priori ce n'est pas normal car même le carburateur 16 d'origine marchait mieux. Merci d'avance.

 

salut 

 

comme tu es passer sur un carburateur de 19, prend un pignon de 13, ( sur certaine moto la bobine de haute tension bloque les tour minute a 8000 tour ) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai débrider le cdi et la transmi es bonne (15*60 = 13*53 environ) je pense que ça vient du carburateur mais je sais pas quoi faire si je doit changer l'aiguille bouger le clip etc..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai débrider le cdi et la transmi es bonne (15*60 = 13*53 environ) je pense que ça vient du carburateur mais je sais pas quoi faire si je doit changer l'aiguille bouger le clip etc..

 

vise de richesse bien régler a 2 Tour ? le clips sois tu le monte de 1 cran ou de 2 cran et essaie voir si ça change quelque chose a la moto 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

vise de richesse bien régler a 2 Tour ? le clips sois tu le monte de 1 cran ou de 2 cran et essaie voir si ça change quelque chose a la moto 

Oui j'suis tout pile a 2 tours sa tourne sans brouter ni rien mais sa stagne et sa m'enerve mon aiguille est en 2e cran déjà :\

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui j'suis tout pile a 2 tours sa tourne sans brouter ni rien mais sa stagne et sa m'enerve mon aiguille est en 2e cran déjà :\

tu es obliger de descendre des vitesses en monter ? si c le cas c que ton embrayage patine donc ne monte pas dans les tours, car ça me fait la même chose que toi, tu as 4 ou 5 disque d'embrayage ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu es obliger de descendre des vitesses en monter ? si c le cas c que ton embrayage patine donc ne monte pas dans les tours, car ça me fait la même chose que toi, tu as 4 ou 5 disque d'embrayage ?

Non mon embrayage est tres bon il a 5000 km ça vient des réglages car avant avec mon carburateur de 16 il n'y avait aucun souci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non mon embrayage est tres bon il a 5000 km ça vient des réglages car avant avec mon carburateur de 16 il n'y avait aucun souci

 

tes en kit 50 ou d'origine ? essaie avec un carburateur 17,5 et un pignon de 16 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

pour voir si ton gicleur est bon à haut régime, tu gaz à fond au point mort, et tu écoute si ça fait des coupures ou ruptures ou si elle ne monte pas haut dans les tours c'est que le gicleur n'est pas bon, déjà tu dit que la bougie est blanche donc augments le gicleur de 5 pts non?

ensute pour ta transmission, tu es sûr que 15*60 = 13*53 ? car quand je vois un pignon de 15 sur un moteur origine sa ne m'étonne pas qu'il faut rétrograder 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors oui j'ai des coupures avant qu'elle monte alors je doit monter en gicleur ? Pasque j'ai installer un 100 et la bougie est marron clair.

Je pense pas que se soit mon pignion qui fait que la moto mette du temps a monter avec des moment ou le régime stagne et après seulement sa part

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter