• 0
DylanStunt

scooter mbk - yamaha
N'arrive pas a réglé sont variateur et embrayage

Question

Salut a tous !!

J'ai un problème sur mon stunt la configuration est à la fin    

 

Voilà depuis que j'ai changé mon pot LéoVince TT par mon Yasuni R j'ai du faire des réglages j'ai changé mais 3 petits ressort d'embrayage par des ; -jaune :non: 
                                                                                 -rouge :oui:

Niveau ressort de pousé j'ai testé ; -jaune  :non:                   

                                                       -rouge  :non:

                                                        -blanc :oui:

Niveau galet j'ai éssaile ; -5.5g :non:

                                       -4.5g :oui:

 

Donc ou il à " :oui: " c'est ce que j'ai mis et ou il à " :non: " c'est que j'ai test.

 
Le problème est que a froid le scoot tourne bien, roule comme y devrait mais arrivé a chaud, trés bon démarrage mais après trés long a s'élancer ...même trés trés long ! 

Donc si quelq'un peu m'aider qui a un peu prés la même configuration pour que j'essaile d'autre solution sa serait sympas merci  @+!

 

 

configuration : 

Pot yasuni R

carburateur 17.5 dell'orto

kit 50 fonte polini 

courroie artek renforcé ( a voir si c'est peut-être ma courroie morte ? )

clapet polini carbonne

variateur malossi multivar

embrayage origine

Le reste est d'origine ! Voilà merci de l'aide. 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

2 réponses à cette question

  • 0

C'est ptet ton ressort de poussée blanc, qui à froid est assez dur mais à chaud est trop mou, mets un ressort de poussée jaune et vu que tu as testé, qu'est ce qui n'allait pas ?, ça devrait aller mieux avec un ressort jaune et avec galets de 4.8 grs environ. C'est quoi la taille de ton gicleur sur ton 17.5 ? La fonte, à chaud est moins performante aussi mais bon, ça marche quand même, moins que de l'alu qui chauffe moins !

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

si tu n'as que testé 1 poids de galets avec le ressort de poussé jaune c'est normal que sa n'a pas marché, après avoir mis le ressort, il faut trouver le bon poids de galets en faisant test essais. 

en gros sa vas tourner entre 4.7 et 5.2 avec le poussé jaune 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter