• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
yanisspn

scooter mbk - yamaha
fuite liquide refroidissement

Question

bonjour , après avoir changer ma culasse dés que je remplis de liquide de refroidissement il fuit au niveau du cylindre j'ai vérifier le joint de culasse il a l'air bon sa pourrais venir d'ou ? sa risque rien si je roule 5-10 km comme sa ? J'ai remarquer que sur mon ancienne culasse il y avais marquer 210 ou truc comme sa et sur la nouvelle 211 est ce qie se la aurais un rapport ?et est ce que le fait de changer mon piston cylindre type origine adaptable par un 50 conti fonte me fera gagner quelque chose ou autant attendre de devoir changer mon kit ? (je ne sais pas combien de km a le kit )

Modifié par yanisspn

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

Salut

Tu à monte ta nouvelle culasse avec ton ancien joint ? Tu a bien remis le joint extérieur (grand) ?

Modifié par NitroEver

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai essayer avec l'ancien joint et celui de la nouvelle culasse qui n'est pas neuve non plus mais ils ont l'air en bonne etat si c'était une fuite goutte a goutte j'aurais directement penser que c'était le joint mais la sa fuit beaucoup et sa même moteur eteind.

oui j'ai bien mis le grand joint par contre j'ai pas fais gaff mais je crois que le petit joint était un peu abîmer je vais essayer de le changer par un autre en bon etat pour voir. Mais sinon sa craint vraiment si je roule comme sa 5-10 minutes ?

Modifié par yanisspn

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui quand même ! Ton circuit va monter en pression donc ton liquide va ce faire la malle plus rapidement, au risque de faire une surchauffe ! Ta culasse est pas tordu ? Le plan de joints n'est pas abîmé ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non elle n'est pas tordu n'y rien en fait elle était monter sur un autre nitro et ne fuyais pas . Elle n'est pas tomber et na pas était abîmer entre temps

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le plan de joints du cylindre est-il propre ? Sinon tu as peut-être pince ton joint au montage !?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui il est propre , logiquement c'est le joint ? Sa ne peux pas être la pompe car il fuit même moteur eteind ? Je veux être sur avant d'acheter un joint car j'ai pas trop d'argent pour l'instant donc j'ai peur que je change le joint et d'avoir autre chose a changer et de plus avoir de sous

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Perso je pense aux joints ! Si ton moteur est couper logiquement y devrait pas avoir de pressions dns le circuit ! Verifie bien tes joints :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui en fait cetait tout con javais encore l'ancien joint avec les trou pour les goujons qui était dans le cylindre merci pour ton aide . Et pour le kit je laisse celui dorigine ou je monte le 50 conti fonte que j'ai ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le conti est légèrement plus performant ! Ne t'attend à un miracle xD

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais cest bien se qui me semble ^^ merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0