• 0
xtremDream

autre scooter
Rupteur a 80km/h

Question

Bonjour,

la semaine passée j'ai monté un kit top performance black trophy 50cc sur mon aprilia SR, je suis en carburateur 12, pot d'origine, embrayage fly-clutch et ressort de poussée jaune malossi, jusqu'à la tout à l'air correct sauf que j'ai tiré mon kit à donf(après 300 km) le problème c'est qu'à 80 km/h il y a le même bruit que les rupteurs sur les voiture etc (quand on est à fond dans les tr/min), ce qui me perturbe, le truck c'est que déjà avec mon kit d'origine et la même configuration je tapais du 100(compteur) sans jamais avoir entendu ce bruit. Niveau pêche il pousse vraiment bien.

 

P.S. J'ai un gicleur de 75.

Partager ce message


Lien vers le message
Partager sur d'autres sites

34 réponses à cette question

  • 0

slt , tu a quoi comme galet ?

Salut,

aucune idée, je n'arrive pas à lire leur poids car ils sont usés, mais cela voudrait dire qu'ils sont trop légers pour la puissance du kit?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est ce que je pense, tu a pas une balance , même de cuisine .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut

ouai je pense plus tôt que mes galets étaient trop morts, la je les ai changé par des galets de ~4G je verrai ce que sa donne mais j'ai déjà moins de pêche au démarrage ;) je vous tien au courant si j'ai le même problème.

post-18421-0-69672900-1390546816_thumb.j

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La il était vraiment temps de changer tes galets! :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah ouai quand même , un beau plat  :lol:

 

moi sur mon ancien SR javais aussi un kit 50 top perf  avec pot gianneli speeder.

J'avais des galet de 4.3Gr avec ressort de poussée jaune malossi.

 

Et j'allais a 92km/h avec une bonne patate.

 

Le voici: https://www.scooter-system.fr/tuning/15904.html#photos

Modifié par saquet1990

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Petit retour,

Avec ces galets a 60 j entend plus le bruit de rupteur (avant je commencais a l entendre a 60-65)en revanche j'ai une moins bonne peche au démarrage mais une meilleur reprise, donc que dois je comprendre? Avec les galets en photo j avais une meilleure patate.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu a vraiment pas moyen de pesez tes ancien galet ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je les ai pesés mais ma balance de cuisine ne donne pas de chiffres a virgules donc voilà mais ils etaient a a peu près 4G aussi je peux pas être plus preci d autant plus que la balance n est pas top

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Donc je monte a 70/75 à fond, j'ai une reprise de fou par rapport a avant à partir de 20, je suis sûr que je pourrai lever l'avant juste avec la reprise, en revanche les 75km/h je les trouves trop faible car je prenais 90-100 full origine, et au niveau bruit du moteur, donc des trs/min, il est plus haut qu'avant pour la même vitesse, le bruit à 30maintenant est le même qu'a 45-50 avant, donc je suppose galets trop légers non?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu a peser un seul galet ?

 

Si oui, essayer de peser les 6 ensemble , tu aura un chiffre plus presis.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour les usés les 6 c'était aux alentours de 18g et 22g ceux que j'ai monter, le soucis maintenant c'est que j'ai un démarrage pourri(bouffer par un jogr full origine) mais j'ai une reprise super en sortie de virage c'est le pieds mais reste le démarrage et la pointe la j'ai atteint 80 sur du plat

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Faudrais que tu monte des légèrement plus lourd (+/- 4Gr donc 24gr pour les 6).

Car avant tu avoir des +/- 3Gr et maintenant tu a mit +/- 3.6Gr.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour,

Autre compte rendu, a froid le scoot part super bien au démarrage mais c'est seulement une fois chaud qu'il met du temps au démarrage, je passerai au garage m acheter des galets de 4g, quelqun sais a peu près combien ça coûte?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour,

Autre compte rendu, a froid le scoot part super bien au démarrage mais c'est seulement une fois chaud qu'il met du temps au démarrage, je passerai au garage m acheter des galets de 4g, quelqun sais a peu près combien ça coûte?

a chaud il met du temps à partir ?

ça doit être des ressort d embrayage ou de pousser fatiguer ou pas asser dur 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

des galet ses entre 5 et 12€ sa depend de la marque et du magasin .

tes ressort on combien de km +/-.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ressort d embrayage blanc malossi montés de base sur l'embrayage malossi fly-clutch, ressort de poussé jaune malossi, les deux on étés montés en même temps et doivent avoir 2'000kils a tous casser

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ressort d embrayage blanc malossi montés de base sur l'embrayage malossi fly-clutch, ressort de poussé jaune malossi, les deux on étés montés en même temps et doivent avoir 2'000kils a tous casser

je mettre du jaune malossi en embrayage  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Juste les ressorts d'embrayage? Ou aussi le ressort de poussées?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Juste les ressorts d'embrayage? Ou aussi le ressort de poussées?

tu dit que ta déjà le ressort de poussée jaune malossi 

ta quoi comme pot 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'origine quil a dit . 

ça vient pas des ressort plutot des galet trop léger  4 g il maut au moins  6 g avec un pot d origine débrider 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

6gr avec un kit ?

t appelle sa un kit 50 top perf 

j appelle sa un cylindre améliorer 

avec  un pot d origine débrider tu garde tes galet d origine  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui ses vrai,   moi j'avais mit se kit sur mon aprilia quand javais serrez car je voulais pas prendre un origine qui était presque au même prix.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter