• 0
SoulNess

mécaboîte Plus de batterie Gilera Smt supermot'

Question

SoulNess    0

Bonjour à tous,

 

J'ai récemment acquis une Gilera Smt 50cc en supermot' d'occasion que j'ai eu du mal à conduire dû à un problème de bougie. Je n'ai donc pu essayer ma moto qu'une seule fois, le week end dernier après avoir changé ma bougie, là, elle marchait très bien.

 

Cependant, en rentrant chez moi ce soir, une belle surprise m'attends : le contact est allumé, et depuis le week end dernier. J'ai donc d'abord essayé de la kicker, puis de la kicker avec le starter allumé pour ensuite finir à la poussette. 

 

Le prbolème étant qu'elle ne démarre pas; à la poussette, j'ai réussi à la faire démarrer une fois, puis en accélérant, elle s'est éteinte toute seule, j'ai donc réessayé : une, deux, trois... douze fois, pour décider d'arrêter ; les phares s'allumait, on avait presque l'impression qu'elle tournait mais ... non. 

 

Alors voilà, j'aimerai savoir quoi faire, sachant que c'est ma première moto et que je n'ai pas encore bien l'habitude de la conduire ; j'aimerai des conseils pour arriver à enfin profiter de ma mécaboîte que je regarde dormir dans mon garage depuis bientôt 1 mois. Est-ce moi qui pousse mal la moto ( je pousse puis saute dessus et passe la seconde) ? Est-ce un problème de la batterie ? Ou ai-je engorgé la moto en kickant trop ? 

 

En attendant vos réponse

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0
Starfy93    80

Tu as sûrement noyé la bougie,enlèves la et sèches la avec un briquet ou une allumette. Ensuite pour démarrer à la poussette il faut le faire en 1ère,debout sur la moto et embrayer en accélérant en même temps dès que la roue "bloque" ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SoulNess    0

Je te remercie pour la réponse, je tenterai ça demain matin et j'repasserai pour vous dires si c'est bon :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Starfy93    80

salut 

 

quand tu la démarre a la poussette c en 2eme vitesse 

Ouais normalement mais moi j'ai toujours démarré en 1ère avec mon dirt bike et c'était moins galère qu'en 2ème.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
beerus sama    256

Ouais normalement mais moi j'ai toujours démarré en 1ère avec mon dirt bike et c'était moins galère qu'en 2ème.

 

d'accord après chacun fait comme il veux ;) tu moment que sa démarre,

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SoulNess    0

Verdict : ce matin, j'enlève ma bougie pour la sécher puis la remet, je pousse (comme vous me l'avez conseillé) et la moto ne démarre toujours pas. J'ai essayé avec une autre bougie, c'est la même chose, je commence à perdre espoir avec cette moto.

 

Je me suis aussi aperçu que l'étincelle était très faible au niveau de la bougie (j'ai testé avec mes 3 bougie ngk, c'pareil) est-ce que ça  a un rapport ou pas du tout ? Avez vous autre chose à me conseiller ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Starfy93    80

Verdict : ce matin, j'enlève ma bougie pour la sécher puis la remet, je pousse (comme vous me l'avez conseillé) et la moto ne démarre toujours pas. J'ai essayé avec une autre bougie, c'est la même chose, je commence à perdre espoir avec cette moto.

 

Je me suis aussi aperçu que l'étincelle était très faible au niveau de la bougie (j'ai testé avec mes 3 bougie ngk, c'pareil) est-ce que ça  a un rapport ou pas du tout ? Avez vous autre chose à me conseiller ?

Elle est de quelle couleur l'étincelle?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SoulNess    0

Elle est tellement petite que je n'arrive pas à le savoir, mais j'dirai blanc à priori.

 

J'ai aussi réessayer cet après midi, elle a démarre, j'ai fait 50 mètres avec et elle s'est arrêté toute seul, comme si j'avais coupé le contact... J'la sens très faible et je ne peux pas rouler avec pour recharger la batterie. Elle m'a fait ça a 3 reprises avant que je la range 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Flo07200    501

La batterie n'a rien avoir avec le fonctionnement du moteur, le problème vient d'ailleurs.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant