• 0

Question

jamesdu37    1

salut tous le monde j'ai un problème avec ma xp6 en font de boîte elle broute, en cote elle n'avance pas la moto sort du liquide noir du silencieux

Sa vien de quoi ?

Cest urgent

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0

oui puisque nous n'avons pas plus de précision, la seule réponse qui semble logique c'est que ton gicleur est trop gros.

donc=

quel configuration, kit, pot..

carburateur, gicleur, filtre à air ?

le souci est apparu depuis que tu as fait ou changé quoi??

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jamesdu37    1

Depuis que j'ai rien changer c'est pour sa

donc configuration: haut moteur 5000 KM origine Motoforce, carburateur d'origine tout est origine à part le pots " LEOVINCE V6"

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

apriori il faut baisser la taille du gicleur même si ça a toujours marché comme sa.

la préssion atmosphérique change, l'usure du piston cylindre etc... et met une mousse neuve dans ta baa aussi.

après je donne pas une très longue durée de vie à un type origine motoforce, mais bon tu verras bien. 

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant