• 0
Tossmal

scooter chinois
Kit 70 sur keeway il ne démarre pas

Question

Bonjour je viens de monter un kit 70 malossi sur mon keeway matrix 50 avec carburateur 17.5 Après un serage tt et très bien monter mais impossible de le démârer l essence a l aire d arrivais car quand j'étais ma main a la place du cornée et que je kik elle vien sur ma main et quand je trampe ma bouji neuve dans l'essence aucune réaction et j'ai de allumage car mon eteincelle et la bezoin d aide s'il vous plaît ça me désespère ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

2 réponses à cette question

  • 0

salut,

piston avec la flèche vers l'échappement?

le but est de savoir si l'essence arrive à la bougie, pour sa il faut sécher la bougie, ensuite kiker quelques fois, retirer la bougie et regarder si elle est mouillée.

mais avant tout il faut le dé-noyer, pour sa, tu enlève la bougie et le carburateur de la pipe, et tu kik une vingtaine de fois pour vider toute l'essence qui est peut être dans ton bas moteur.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vérifie ton allumage. Ta bougie fais des étincelles ? Aucun câble débranché lors du montage du kit (comme celui de la turbine par exemple) ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter