• 0
Jojo26

mécaboîte
Derbi démarre plus , sauf a la poussette !

Question

Bonjour a tous , Donc voilà mon problème : Ma derbi ne démarre plus , elle démarre assez difficilement a la poussette , puis je la laisse tourner a peine 30 seconde , et je peux la redémarrer au kick . Elle tient le ralentit nikel ! 

J'ai penser au segment peut être , mais ils sorte a peine de rodage donc ça me parait louche .

On ma aussi parler du joint de culasse (?) .Donc je sais pas , Merci de m'aider a éclaircir ce problème , J'en est vraiment besoin avant de la mettre en vente ! 

 

Merci d'avance , Bonne journée !  :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

Starter? tous les joints son bon? Réglage carburateur? Couleur de bougie?

Quand elle démarre tu peux rouler avec?

Je pencherais pour un réglage carburateur c'est quoi comme carburateur? Quel gicleur? Combien de tour pour la richesse?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Starter? tous les joints son bon? Réglage carburateur? Couleur de bougie?

Quand elle démarre tu peux rouler avec?

Je pencherais pour un réglage carburateur c'est quoi comme carburateur? Quel gicleur? Combien de tour pour la richesse?

Démarre un peu mieux avec le starter . Heu pour les joint je crois qu'il sont bon , à part le joint de cullasse où il y a un peu de rouille 

Oui quand elle démare je peux rouler avec . Mon carburateur est bien régler c'est un 17.5 . Régler un poil trop riche mais a peine vu que je sort de rodage . Et merci de ta réponse , Tu pense a quoi ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

De quelle couleur est ta bougie? Moi je pencherais pour un problème carburateur.

Ça te la fait depuis que tu a commencer ton rodage? Ou progressivement?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pas de fuite au carburateur? de l'essence qui goutte en dessous, j'aurais pensé que sa sort du trop plein et coule dans le moteur par l'admission, ce qui fait qu'elle qu'il est noyé et que l'essence sort par l'échappement en la poussant, et puis démarre.

mais si elle démarre mieux avec le starter, ce n'est pas sa ^^

tu viens de changer les segments ou tout le kit?

c'est quel kit ?

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tout le kit a été changer . C'est un bas de gamme conti premier prix !

Ps : La culasse n'a pas était changer et a subit un serrage elle a était ratrapper au papier abrasif un peu ,sa peux venir de là ? Merci des réponses 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter