• 0
le-sudiste13

mécaboîte
gros souci sur la derbi aidez moi s'il vous plaît !

Question

bonjour a tous :)

 

alors je viens encore vous demandez votre aide car j'ai encore un souci avec cette put*** de derbi !

 

je viens de changer mon axe de kick et mon embrayage ne patine plus ça c'est bien donc la moto tourner pas mal :)

 

bref en rentrant de l'essayer (j'ai fait 3 kms) d'un coup la moto fonctionne bizarrement et quand je redescend au point mort elle cale on aurait dit qu'elle avait plus de peche(mon kt a 500 kms et bon rodage)..

 

donc elle redémarre qu'avec le starter et si j’accélère elle met deux heures pour revenir a bas régime, et si j’enlève le starter et que j’accélère elle s'engorge et cale ..

 

ça ne peut pas être un pré serrage je pense car ma moto été a peu prés bien réglée et si elle l'été mal c'est qu elle été trop riche donc bon.

 

J'ai de l'essence ^^ et mon kit (80 top perf fonte euro 3 , embrayage newfreen avec cale de 3 mm )  sont neuf.. je rappelle que le problème est venu d'un coup ainsi la moto ne sais pas arettée donc pas de serrage 

 

Donc la je sais plus trop quoi faire et ça commence a me gaver d’être plus en train de la réparer plutôt que de rouler avec..

 

 

J’espère que vous me donnerez de l'aide car la je suis a court d'idée..

 

merci beaucoup et bonne journée a vous :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

salut, 

quel carburateur?

la vis de richesse est toujours là ? lol 

micro fissure dans la pipe peut être? 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, 

quel carburateur?

la vis de richesse est toujours là ? lol 

micro fissure dans la pipe peut être? 

carburateur 24 OKO, oui lol elle est encore la, et je pense pas vu que le problème est venu d'un coup .

 

enfaîte j'ai laisser chauffée la moto 10 mn après avoir remonter l’embrayage et après je suis aller la poussée un peu pour voir si sa patin encore et en revenant elle ce comporter bizarrement et quand je suis arrivé cher moi elle s'est éteinte seule et elle démarre seulement au starter.

 

merci quand même ..

 

cela ce peut que ce soit les clapets ou quoi ? 

Modifié par le-sudiste13

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est quel kit?

oui clapet c'est possible aussi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est quel kit?

oui clapet c'est possible aussi

80 top perf fonte euro 3 ( pour info i pousse fort :O il ma surpris rien n'a voir avec un MHR replica ou racing ^^ les courbes de scoot fast disent vrai..) 

 

mais bon je prefererai que ma moto marche moins fort mais qu'elle tourne --"

 

 

tu pense que sa viens des clapets d'un coup comme sa ?

 

t'est sur que j'ai pas fait un pre serrage ou quoi ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

on dirais une prise d'air comme sa d'après ce que tu dit.

ou clapets

joint spy allumage 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter