Question

Bonsoir a tous ! j'ai un aerox qui broute pendant les reprises et le démarrage et afin d'éviter que ce la se passe je doit accélèrer le tout sinon ca broute quand je tire molo au départ ! ma bougie est marron chocolat vers le brique ! je n'ai aucun problème a haut régime ! J'ai un carburateur Dell'Orto 17.5 a starter automatique ! j'ai une boîte à air d'origine non préparée avec une mousse d'origine ! d'après ce qu'un ami m'a di c'est que mon scoot manque d'air alors je suis venu appuyer son hypothèse par vos réponses et merci d'avance :D !

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

un moteur qui broute veut dire trop riche donc pas assez d'air oui, mais si ce n'est qu'au démarrage, tu peux y remédier en rérglant ta vis de richesse, pour apporter plus d'air (vis côté baa) il faut la dévisser, un petit demi tour de plus pour ton cas, à voir/

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai devisser la visse de 3/4 de tour et le problème a diminuer mais reste un tou petit peu mais j'ai remarquer que mon ralenti a augmenter légèrement ! j'aimerai bien savoir est ce qu un moteur qui manque d'air consomme plus qu'un moteur bien réglé ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai devisser la visse de 3/4 de tour et le problème a diminuer mais reste un tou petit peu mais j'ai remarquer que mon ralenti a augmenter légèrement ! j'aimerai bien savoir est ce qu un moteur qui manque d'air consomme plus qu'un moteur bien réglé ?

baisse un peu ton gicleur dans le cas ou dévisser la richesse ne suffit pas. 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter