Aller au contenu
  • 0

scooter piaggio - gilera Rupture sur runner


nononime
 Partager

Question

Bonjour je suis en grosse galère mon scooter a 3000 km il est tout d'origine débridé au pot carburateur variateur gicleur de 66 j'ai rouler 1000 km sans soucis et la ce matin il a des ruptures quand j'accélère à fond au démarrage il a moins de tour au ralentit et prend un peu il prend 8000 tour au lieu de 9000 j'ai touche a rien du tout je ne comprend pas pourquoi j'était très bien règle au carburateur pourtant ça me le fais quand il chauffe un peu merci beaucoup je me suis demande si c'était pas la bougie

Lien vers le commentaire
Partager sur d’autres sites

22 réponses à cette question

Messages recommandés

  • 0

j'ai changer la bougie. netoyyer le filtre à air regarder le radiateur a eau tout marche mais en fait ja vais mieux m'expliquer le scoot chauffe énormement plus que d'habitude j'ai eu presque toute les barresz de chauffe aujourd'hui !! quand il est froid il est normal et au bout de 2 3 km il fait quelque fois des acoups quand on accélère quand on est deux sur le scoot il ne part même pas j'ai beaucoup de compression je sais plus quoi faire j'ai acheter le gilera d'ocaasion a 2000 km il en a 3500 la ca me l'a fait comme ca d'un coup a un feu rouge 

Lien vers le commentaire
Partager sur d’autres sites

  • 0

tente de changer la bougie mets une b9 il fait plus chaud en ce moment vaut mieux mettre une plus froide

le mien chauffe énormément aussi en ce moment l'autre fois pareil dans les embouteilles j'étais arrivé au max je me suis arrêté histoire qu'il refroidisse c'était la première fois que ça me le faisait. Ca c'est dû à la chaleur je pense même si ça m'étonne un peu

Tente le changement de bougie ça coûte rien et c'est possible que ça soit ça

Lien vers le commentaire
Partager sur d’autres sites

  • 0

tente de changer la bougie mets une b9 il fait plus chaud en ce moment vaut mieux mettre une plus froide

le mien chauffe énormément aussi en ce moment l'autre fois pareil dans les embouteilles j'étais arrivé au max je me suis arrêté histoire qu'il refroidisse c'était la première fois que ça me le faisait. Ca c'est dû à la chaleur je pense même si ça m'étonne un peu

Tente le changement de bougie ça coûte rien et c'est possible que ça soit ça

je l'ai changer aujourd'hui 

Lien vers le commentaire
Partager sur d’autres sites

  • 0

Vérifie si ton radiateur est chaud après une longue balade pour voir si la pompe a refroidissement déconne ou pas

j'ai verifier il est pas brulant je pense que l'eau circule mais mal ! il est garantit mais j'ai pas fais la premoere revision 

Lien vers le commentaire
Partager sur d’autres sites

  • 0

J'ai mît de l'essence dans mon pot y'a deux semaines pour le laver ça reste le pot d'origine un peu d'essence mais je ne l'ai pas brûler laisser sèche et tout et il m'as rien fait de bizarre mais la ça il déconne il chauffe grave 4-5 barres tout le temps pot brûlant qui pue le crame et broute au bout d'un petit moment essayer de faire une purge mais je sais pas si je l'ai bien fait helpppppp

Lien vers le commentaire
Partager sur d’autres sites

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.
 Partager

×
×
  • Créer...