Question

mat881    934

Bonsoir,

 

Voilà j'ai un petit soucis,

Depuis 1mois mon scoot démarre mal, il faut une 20aine de coup de kick pour le démarrer, même si il a tourné le jour d'avant.

Ou sinon quand il est chaud il démarre bien.

 

Le pistion est neuf, bougie neuve, boîte à clapet neuve.

 

D'où ça pourrais venir ?

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0
mat881    934

Non je n'est pas touché au carburateur, mais comment savoir si c'est le starter auto ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
mat881    934

J'ai regarder vite fait mais lequel prendre ? C'est un dell'orto 17,5

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
mat881    934

Dac, je vais tester avec un nouveau starter et puis je vous dirais si c'est ça !

 

Merci ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
mat881    934

C'était bien le starter auto qui ne fonctionnait plus, j'ai acheter un starter manuel et il démarre au quart ! 

Merci ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant