• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
chagre

scooter chinois
[réglage carburateur ou autre soucis?][Reglé]

Question

Salut a tous!!

Depuis quelques jours et surtout depuis le montage d'un pot triops sur un sym jet euro x (arrow), moteur similaire au kymco 2T, ca broute au démarrage et raté a la decceleration!

configuration actuelle pour les réglages :

* HM et BM => Origine
* Transmission primaire et secondaire => Origine
* Galet mix de 3 a 5.5g et 3 a 6.5g
* carburateur 19 Dell'orto phbg (j'ai remplacé le carburateur de 12 qui posait le même problème)
* boîte à air Origine (juste un tyau virée dedans mais sans changement significatif)
* pot technigas triops
* ressort embrayage 10% + dur que l'origine



malgré plusieurs essai vis de richesse et aiguille, tres peu de changement, soir ca broute moins au démarrage mais j'ai des raté a l'accélération soit ca broute beaucoup au démarrage et passé 6000tr/min ca envoie correctement!

ce matin j'ai testé :

- aiguille au 3eme cran (sur 4) en partant du haut, richesse devissé a 1/2 tour sur dell'orto phbg 19 et vis de ralentie vissé à fond (pour cette dernière, quelques soit le réglage, si je la visse pas à fond ca cale!), gicleur de 88 (bougie brique clair donc legerement pauvre mais ca devrait pas faire brouter au démarrage!!)

et en arrivant au taf, pour aucune raison, j'ai bouché avec mes doigts mes 2 trop plein du carburateur, le moteur est passé de 1000tr/min a 6000tr/min!!!


d'après vous, c'est normal?
ou serait-ce la raison de mes problème de réglages??


je vais faire un test (d'ici 30min) en reliant les deux trop plein voir la différence!

ne possedant pas beaucoup de temps, je n'ai pas encore verifié l'etat des clapets (peut être fatigué) et le scoot consomme quasiment 10l/100km (avec le carburateur de 12, pas encore calculé avec le 19 mais ca a l'air kif kif) donc vu ma configuration tres legere je trouve ca énorme!


Hio hop ptite photo car sinon c'est triste :D
(la boîte à air n'est plus deporté comme sur la photo mais au cul du carburateur avec un manchon 90° sur 5cm)

post-38408-0-93181100-1397311467_thumb.j


Merci pour vos réponses ;)

Modifié par chagre

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

Yep!

 

si je bouche les trop plein, des que je met les gaz ca coupe donc le soucis vient pas de la :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Re!

 

après un ptit rabaissage de l'aiguille, j'ai remis au deuxieme cran en partant d'en haut + 1/2 tour devissé la richesse, y a du mieux au démarrage!

 

par contre j'ai perdu en pointe  :huh:

 

quelques cliché de ma bougie en arret carburateur en ville donc pas assez long mais aux alentours de 10 000tr/min!

 

 

post-38408-0-19633100-1397316124_thumb.j

 

post-38408-0-12218800-1397316133_thumb.j

 

post-38408-0-82782500-1397316138_thumb.j

 

post-38408-0-97131000-1397316144_thumb.j

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut!

 

Personne à une petite idée?

 

Depuis le dernier réglage, à froid quand je le démarre, il monte direct à 5000tr/min pour redescendre rapidement à son ralenti normal env. 1250tr/min. (sans toucher le starter manuel à câble)

 

Le scoot à froid démarre au quart de tour sans starter et un peu moins bien à chaud (besoin d'un ptit filet de gaz pour péter et se caler sur le ralenti)

 

Toujours des ratés à la décélération (tant que l'embrayage à pas décollé, c'est comme une panne d'essence sauf si je met les gaz > broute et repart direct) pas très confortable à conduire du coup!!

 

Des que j'ai le temps, je vais aller choper des gicleurs 82/84/92/96 (88 actuellement) et je continuerais mon monologue :D!

 

Quand je m'arrette à un feu rouge, soit il prend son ralenti normal et ça broute un peu, soit il est un peu au dessus de 2000tr/min et ça part plutôt bien sûr le démarrage (sauf si le feu dure longtemp, le ralenti redescend au mode normal et je me retrouve à brouter)

 

Malgré le nombre de recherche avec des symptômes proche mais jamais exact et tous les tutos réglage carburateur qui me paraissent clair mais des que j'ouvre le carburateur je doute beaucoup!

 

Je commence à penser que le soucis ne vienne pas du réglage du carburateur! (j'avais quasiment les même soucis avec le 12)

 

Tchuss!

Modifié par chagre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut!

 

problème reglé!

 

Pour ceux a qui ca pourrait arriver, je vais donner les raisons quite a être honteux, autant l'être en beauté!! 8-) 

 

En premier temps, je suis allé acheté des gicleurs : 82/85/92/95 (le monté d'origine etant un 88)

 

J'ai verifié par la suite l'etat des clapets (j'ai été etonné de voir des clapet en V (type bac mais dans le carter) a 4 lamelle métal en tres bon etat, pas un poil de jour!

 

 

Je monte un gicleur 85 et une Br9Hs (Br8Hs origine), un peu mieux sur le broutage a bas régime mais toujours présent + bougie gris clair  !!! 

 

au démarrage suivant la bougie a peté (noir + trempée) après 1 min de chauffe au ralenti, j'ai du remettre la Br8Hs pour repartir!

 

Et c'est reparti pour un démontage!

 

J'ai démonté le starter manuel a câble...... son petit cylindre type boisseau a l'envers  o_O

 

Par la suite, je touche la mise en dépression du réservoir bouché (car sur pompe a huile dans mon cas)......... il me reste dans les mains, bite en plastique a moitié ramollie et fondue  o_O  

 

Verification des flotteurs + pointeau => Ok

 

remontage avec passage d'un gicleur de 92, dépression bouchée par une vis + bout de tuyau pour faire office de joint torique, remontage du starter a l'endroit  :siffle: 

 

 

et zou! Gaaz!!

 

ca remarche niquel au démarrage, le scoot a juste eu deux petits trou avec broutage a deux moment mais ca n'a pas recommencé par la suite (a voir en utilisation quotidienne)!

 

Bougie brique sur la pointe, j'ai récuperé mes 75 compteur scoot, re-pète correctement a la decceleration, j'ai reglé la richesse un peu a la va vite etant donné que j'habite dans un quartier calme donc le scoot a 2500tr/min pendant quelques minute c'est un peu mal vu  :rheuuu: 

 

j'affinerai par la suite, peut-être monter 3 point en gicleur et passer a 95 car en fond de gaz le gain reste un peu trop moindre a mon gout ou re-monter l'aiguille!

 

 

tchuss!

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0