• 0
Iceman9213

scooter peugeot Démarreur électrique qui ne se lance pas (New Vivacity)

Question

Bonjour à tous,

 

Je viens d'acheter un Peugeot New Vivacity de 2008 hier pour le retaper un peu.

 

Cependant j'ai un petit soucis d'ordre mécanique et vu que je vais mettre les mains dedans seulement demain, j'aimerais déjà avoir des pistes histoire de ne pas perdre de temps.

 

Les deux poignées de freins, mettent en route le feux stop, il n'y à donc pas de problème de contacteur.

 

Quand j'appuis sur les deux freins en même temps et que j'appui sur le bouton de démarreur électrique rien ne ce passe, mais pas une mouche qui vol, RIEN.

 

Pourrais-t'il s'agir d'un fusible qui aurait griller ? A savoir que l'ensemble du scooter fonction sauf cette partie là.

 

Par avance merci de votre lumière.

 

iceman9213.

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

Regarde si le bouton du démarreur est nickel, pas de corrosion qui empêche un contact, j'ai eut la même merde sur mon scoot..

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.