• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
mat881

autre scooter
Ralenti inréglable

Question

Salut,

 

Voilà le ralenti de mon scooter est inréglable et surtout incompréhensible !

Le scoot c'est un SMC RS 50 (oui certainement inconnu pour vous), c'est le même moteur que les nitro/ovetto, il est full origine et le carburateur c'est un Mikuni 12

Tout allais bien jusqu'au jours ou le scoot calais de temps en temps à chaud, du coup j'augmente le ralenti et tout va bien, sauf qu'au bout d'un moment à force de tourner, le ralenti augmente et ne redescend plus, du coup je reviens au réglage d'avant je diminue le ralenti. Bref toujours en train de régler ce fichu carburateur et ça va pas.

 

Bon j'ai fait une vidéo pour illustrer et que ça sois plus clair, donc au démarrage le ralenti est nikel, dès que j’accélère il augmente et se stabilise. Et en accélérant et en mettant un petit coup de frein, le ralenti reviens comme en début de vidéo. Le boisseau descend bien, le câble d’accélération remonte bien.

 

Donc je comprend pas du tout d'où sa pourrais venir, sachant que le carburateur à été nettoyer juste avant ! Peut être une prise d'aire mais dans ces cas là où ?

 

PS : Faites pas attention à l'état du scooter, il roule que dans les champs ^^

Merci de votre aide

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

Salut,

 

Voilà le ralenti de mon scooter est inréglable et surtout incompréhensible !

Le scoot c'est un SMC RS 50 (oui certainement inconnu pour vous), c'est le même moteur que les nitro/ovetto, il est full origine et le carburateur c'est un Mikuni 12

Tout allais bien jusqu'au jours ou le scoot calais de temps en temps à chaud, du coup j'augmente le ralenti et tout va bien, sauf qu'au bout d'un moment à force de tourner, le ralenti augmente et ne redescend plus, du coup je reviens au réglage d'avant je diminue le ralenti. Bref toujours en train de régler ce fichu carburateur et ça va pas.

 

Bon j'ai fait une vidéo pour illustrer et que ça sois plus clair, donc au démarrage le ralenti est nikel, dès que j’accélère il augmente et se stabilise. Et en accélérant et en mettant un petit coup de frein, le ralenti reviens comme en début de vidéo. Le boisseau descend bien, le câble d’accélération remonte bien.

 

Donc je comprend pas du tout d'où sa pourrais venir, sachant que le carburateur à été nettoyer juste avant ! Peut être une prise d'aire mais dans ces cas là où ?

 

PS : Faites pas attention à l'état du scooter, il roule que dans les champs ^^

Merci de votre aide

Tu es toujours en admission libre ? tu vas dans les champs sans cornet ou boîte à air..?

 

Si tu es en admission libre, déja met au moins un collant et vis pour commencer d'1 tour ta vis de richesse, coté entré d'air !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Nan j'ai une boîte à air t'inquiet mais elle est complètement morte et sans dec je dois mettre 30min pour mettre le coude...

La vis d'air est vissé au 3/4 d'1 tour, si j'augmente il cale

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Nan j'ai une boîte à air t'inquiet mais elle est complètement morte et sans dec je dois mettre 30min pour mettre le coude...

La vis d'air est vissé au 3/4 d'1 tour, si j'augmente il cale

Met un cornet ou un collant de ta mère au moins ;) 

 

Et bien s'il cale, augmente ton ralentis, jusqu'a que tu trouve un compromis :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est prévu je vais acheter une baa de nitro ;)

Même le ralenti à fond il trouve le moyen de caler, et puis même ça ne règle pas le problème :/

Quand je met le ralenti à fond via la vis, le ralenti du scoot n'augmente pas, c'est que quand j'accélère un peu comme sur la vidéo qui commence à partir.

Modifié par mat881

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est prévu je vais acheter une baa de nitro ;)

Même le ralenti à fond il trouve le moyen de caler, et puis même ça ne règle pas le problème :/

Quand je met le ralenti à fond via la vis, le ralenti du scoot n'augmente pas, c'est que quand j'accélère un peu comme sur la vidéo qui commence à partir.

Mais il ne faut pas que ce fixer sur la vis de ralentis ! Ce n'est pas parce qu'elle est à fond que le scoot ne peut pas caller, il faut ajuster avec la vis d'air ! Vis les deux à fonds, quand ton scoot est allumé, ensuite dessere de 2 tour le ralentis et 1 tour le richesse ! Ensuite voies !

 

Mais je sais pas pourquoi, les symptômes de ton scooter sont étrangement cohérents avec un boisseau qui fonctionne mal, ou ton câble d'accélérateur qui est gripper ou trop court..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je testerais demain ;)

Oui et pourtant c'est rien de tout ça, voilà pourquoi je sais pas quoi faire du coup !

Modifié par mat881

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0