• 0
JB60

scooter mbk - yamaha [Résolu] Après changement kit 50 type origine, scoot ne prend pas les tours à chaud !

Question

Bonsoir à tous,

 

J'ai un MBK Ovetto de 2008 depuis 1 an (tout d'origine et débridé), la semaine dernière mon moteur a cassé (circlip du piston qui s'est barré et qui a fait de belles rayures sur le cylindre et le piston)

Donc après ça je l'ai changé contre un kit 50 type origine (Carenzi bleu), il démarre nickel mais il ne monte plus dans les tours à chaud !

Quand il est froid il a de la patate et monte dans les tours, mais quand il commence a chauffer il ralentit et se stabilise.. 

En descente le moteur monte bien dans les tours, et aussi quand il est sur béquille (roue arrière levée)

 

Savez-vous pourquoi ?

 

Merci d'avance  @+!

 

JB

Modifié par JB60

Partager ce message


Lien à poster
Partager sur d’autres sites

22 réponses à cette question

Messages recommandés

  • 0

salut :) il faut régler la trasmission vu que je crois qu'il est plus puissant que l'origine

 

et il faut monter un gicleur plus gros

Modifié par gileraice0404

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci pour ta réponse Gileraice0404  :cool2:

 

Oui j'ai pensé aussi au gicleur

 

Faut que je change les ressorts d'embrayage et de poussé ?

 

Et je trouve qu'il chauffe aussi, plus que mon moteur d'origine

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

derien  :cool2:

 

non je pense juste au ressort de poussée par un plus dur et je pense aussi qu'il chauffe car mauvrais gicleur et il force vu qu'il n'a pas le bon ressort 

 

ces quelle huile que tu mets ? 100% ou demi

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok :cool2:

Je met de la 100%

Et tu pense que je peux mettre un gicleur de combien ? Sachant que c'est un carburateur d'origine ( de 12 je crois)

Modifié par JB60

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

nikel pour la 100%   :cool:

 

ces un combien le gicleur ?  chaque moteur n'est pas le même donc a toi de trouver le bon gicleur sinon commence par augmenter ton gicleur de 4 points jusqu'a trouver la bonne couleur sur la bougie :)

 

elle est de quelle couleur en ce moment ?

 

et j'ai oublier de te dire de mettre des galet plus léger 

Modifié par gileraice0404

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci pour vos réponses !

 

Là pour le moment je peux pas regarder le gicleur

 

La bougie est noire et sèche, mais je l'ai pas nettoyée depuis que j'ai monté le nouveau kit, donc c'est peut être à cause de excédant d'huile

 

Mais si elle est noire c'est que c'est trop riche donc il ne faut pas que j'augmente le gicleur.. ?

 

@+!  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui j'ai changé la bougie en même temps que le kit

 

Mais comme je l'ai dis c'est peut être l'excédant d'huile au moment du montage du kit qui l'a rendu noire

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut à tous

 

Après avoir roulé une 50aine de kms j'ai regardé la couleur de ma bougie et elle me parait bien, un petit peu blanche d'un coté peut être parce qu'elle est neuve... ?

 

14042807473015287912186400.jpg

 

 

Donc je ne pense pas que mon problème vienne du moteur..; Je pense que je vais alléger les galet et peut être changer le ressort de poussé, qu'en pensez-vous ?

 

@+!

 

JB

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Là je pourrai pas te dire.. Il faut que je démonte tout, j'ai pas le temps le soir donc je verrai ce week-end  :D2

 

Et je viens de penser, si ma bougie a une bonne couleur alors que je suis a 50km/h max (et quelques bonnes pointes en descentes), alors lorsque j'aurai changé les galets et ressort, elle aura tendance a blanchir ? il faudrait que j'augmente le gicleur... ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non à 50 km/h tu es gaz "à fond" donc gicleur principal libéré donc ta couleur est bonne là.

au pire tu monte de 2 pts c'est tout. 

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

:cool2:

 

C'est vrai j'avais pas vu ça comme ça  ^^

 

Mais quand le moteur montera dans les tours, ça va chauffé plus, donc la bougie ne va pas blanchir ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

:cool2:

 

C'est vrai j'avais pas vu ça comme ça  ^^

 

Mais quand le moteur montera dans les tours, ça va chauffé plus, donc la bougie ne va pas blanchir ?

non quand ton moteur montera dans les tours il n'y a pas un trou dans ta baa qui vas se former  :lol: 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non quand ton moteur montera dans les tours il n'y a pas un trou dans ta baa qui vas se former  :lol:

:o  :lol: D'accord  :cool2:

 

Et comme je trouve que mon scoot chauffe déjà plus que l'origine, je me méfie un peu du serrage

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut !

 

C'est bon j'ai résolu le problème  :cool:

 

J'ai changé l'embrayage et le ressort de poussée

 

Je pense que ça venait du ressort.. J'ai quand même changé l'embrayage car il restait moins d'un millimètre avant que ça attaque le métal  :rheuuu:  

 

Mais je trouve qu'il a un peu moins de vitesse de pointe et il monte vite dans les tours.. Peut être que c'est les galets qui sont trop légers, c'est du 5.8gr

 

A+  @+!

 

JB

Modifié par JB60

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.