• 0
beerus sama

scooter mbk - yamaha
problème électrique compteur koso XR-SA

Question

salut à tous 

 

j'ai un ami qui acheter un compteur Digital Koso XR-SA tout neuf

 

et le problème survient au moment du branchement.

 

donc on branche la masse du compteur avec la masse du neiman et le positif ( rouge ) du compteur au positif du neiman, et la, le problème ces poser c que le compteur s'allume quand le contacte n'est pas mis, et le contacte mi le compteur ne s'allume pas.

 

qui peut cosser cela ?

 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

Salut ! :)
Vous avez vérifié votre câble de neiman auu voltmètre avant de le brancher dessus ?
En gros, le câble il fournit bien un potentiel quand la clef est tournée ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ! :)

Vous avez vérifié votre câble de neiman auu voltmètre avant de le brancher dessus ?

En gros, le câble il fournit bien un potentiel quand la clef est tournée ?

non ont pas vérifié les câble de neiman, oui le câble fournit bien du courant la clef tournée, mais on ces demande si le compteur en lui même a pas un défaut justement car sa ces trouve les fil au montage ont été mal placer 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est possible, mais peu probable...

Vérifie, si quand tu tourne la clef du neiman, tu as bien une tension sur le fils sur lequel est repris le + pour le compteur.
Fais la même opération sans le contact.
Si lors du premier test tu as ±12 Volts, et ensuite 0 Volt, c'est que c'est le compteur ou le commun qui a un problème. ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est possible, mais peu probable...

Vérifie, si quand tu tourne la clef du neiman, tu as bien une tension sur le fils sur lequel est repris le + pour le compteur.

Fais la même opération sans le contact.

Si lors du premier test tu as ±12 Volts, et ensuite 0 Volt, c'est que c'est le compteur ou le commun qui a un problème. ;)

ont a vérifié aujourd'hui avec un voltmètre le courent passe bien la clés tourner donc sa viens de la tête du compteur  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vous avez pris le bon fil au moins sur le compteur ?
On sait jamais... ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vous avez pris le bon fil au moins sur le compteur ?

On sait jamais... ;)

oui on a pris le bon fil, il a du tomber sur une série de compteur mal fait ça peut arriver, sur toute les pièces comme les carburateur etc...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui, ca arrive, mais c'est étonnant quand même. :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sans le contact tu n'as pas de courant sur le rouge? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sans le contact tu n'as pas de courant sur le rouge? 

 

non je croix pas j'ai pas regarder, mais c quand même bizarre que le compteur s'allume sans le contact sois mis 

 

bon je croix qu'il gros problème avec le faisceau il a essayer aussi avec les clignotant sans contact il s'allume, et donc contact mis rien d'ou ça peut venir alors 

Modifié par natsu

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tout est branché à l'envers sur votre becane... :lol:
Bon courage ! ^^

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tout est branché à l'envers sur votre becane... :lol:

Bon courage ! ^^

comment sa ces peut que c brancher à l'envers ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
Invité
Ce sujet est fermé. Aucune nouvelle réponse ne peut être publiée.