• 0
LKZ

scooter mbk - yamaha
Problèmeya après réglage..

Question

Bonjour, j'ai un booster.J'avais un pot chr v3, galets 5g, gicleur80 et j'avais des trous dans l'accélération.. Et la j'ai mis un ressort de poussé malossi jaune,  ressorts d'embrayage malossi jaune, galets 4,7g et gicleur 76 mais les trous sont encore présent mais plus léger.. Que faire s'il vous plaît?

Merci!  :D

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

trou ou sa broute ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

trou ou sa broute ?

il se lance super bien et la bh ca ralenti et ca repart..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

test 4.3g alors 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

test 4.3g alors 

j'ai des 4,5 que je vais essayer demain.. car sans les trou l'accélération est vraiment pas mal du tout

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et tu as bien la petite rondelle fine devant le canon aussi? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et tu as bien la petite rondelle fine devant le canon aussi? 

oui oui je l'ai bien remise

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et tu as bien la petite rondelle fine devant le canon aussi? 

Avec des 4,5 le trou est aussi présent.. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Avec des 4,5 le trou est aussi présent.. 

ben oui de 4.7 à 4.5 sa ne change pas grand chose,

test 4g et on verra bien :) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben oui de 4.7 à 4.5 sa ne change pas grand chose,

test 4g et on verra bien :)

après ça  va faire léger non? j'ai envie aussi d'avoir assez de pointe.. Ou alors que peut être que me ressort de poussé n'était pas neuf?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

heu je monte bien à 120 avec 3.5g hein ^^

non ben faut tester 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

heu je monte bien à 120 avec 3.5g hein ^^

non ben faut tester 

Mais j'ai juste un pot moi.. Alors j'essairai des 4g si c'est pas le ressort qui est usé..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 

Mais j'ai juste un pot moi.. Alors j'essairai des 4g si c'est pas le ressort qui est usé..

 

oui faut voir, faut bien tester une chose après l'autre

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter