• 0
nononime

scooter piaggio - gilera
VIDÉO ! runner neuf troue poignet à fond..

Question

j'ai acheter ce runner ajd 290 km dans un garage donc neuf pratiquement mais voilà quand je roule poigne 1/2 le scoot roule nickel mais des que je met la poignée à fond bug comme dans la vidéo tout est explique ! je pourrais le ramener las bas mais si c'est un petit truck tt bete autant le faire moi méme merci 

 

je dit vis de ralentit mais c'est air pardon

 

 

https://www.youtube.com/watch?v=OinQtOLVW4I&feature=youtu.be

Modifié par nononime

Partager ce message


Lien vers le message
Partager sur d'autres sites

26 réponses à cette question

  • 0

remets le ralenti comme il était et ramène le au garage faut pas s'emmerder

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais surtout en l'ayant acheté neuf avec 300km...

Par contre faut faire attention avec ces occasion là beaucoup de garages trafiquent les compteurs ou en mettent d'autres histoire de vendre un scooter neuf alors qu'il a déjà pas mal de km

La preuve ils te le vendent il est censé être neuf il a quand même un soucis

c'est le pot d'origine?

je suis très loin d'être le mec le plus calé du forum mais je sais que la poignée à fond c'est le gicleur principal. Si t'as un pot le gicleur n'a peut être pas été changé. Ou bien c'est peut-être un scooter qui avait un pot auparavant et le gicleur n'a toujours pas été remis d'origine.

 

Je vois pas d'autres soluces

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le ralentit pas toucher juste la vis d'air il a essayer de me la régler ce matin.. si c'est un petit truck naze je le fait moi parce que j'y retournerais que quand je passerais devant c'est pas a coté :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais surtout en l'ayant acheté neuf avec 300km...

Par contre faut faire attention avec ces occasion là beaucoup de garages trafiquent les compteurs ou en mettent d'autres histoire de vendre un scooter neuf alors qu'il a déjà pas mal de km

La preuve ils te le vendent il est censé être neuf il a quand même un soucis

c'est le pot d'origine?

je suis très loin d'être le mec le plus calé du forum mais je sais que la poignée à fond c'est le gicleur principal. Si t'as un pot le gicleur n'a peut être pas été changé. Ou bien c'est peut-être un scooter qui avait un pot auparavant et le gicleur n'a toujours pas été remis d'origine.

 

Je vois pas d'autres soluces

il est neuf de chez neuf les gars il brille il sent le neuf :p il a toujours la bride au carburateur et le serlex noir d'oirigne il a jamais était toucher et puis je l'ai connais c'est un garage serieux j'ai déjà vu ce problème sur un typhoon neuf neuf neuf 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa ressemble au symdrome du gicleur trop gros . Je me plante peut être .. 

 

Pot d'origine tu dit ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui tout est d'oriigne le scoot a 200 km rien n'as put être toucher 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

que ca soit serrer à fond sa s'arrête pas le même problème bizarre 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pense au starter,ça me fait pareil quand je ne laisse pas assez chauffer donc le starter est encore en marche et donc ça fait un appel d'air supplémentaire donc poignée à fond il n'y a pas assez d'essence.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est vraiment de la merde ces pots d'origine ! Changes le pour un touring et mets un starter à câble tu seras plus emmerdé comme ça!

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

jy suis retourner ajd après avoir regarde le gicleur c'était bien un 53 le carburateur a jamais etatit démonterpuisque qu'il yavait toujours le serfelx de chez gilera ! on a enlever le starter toujours bouche le scoot ne fait pas le bug quand la vis d'air est serre à fond enfin si il le fait mais a peine... et pas beaucoup de peche je trouve donc il m'as changer le starter par un neuf tjr pareil donc il me change le carburateur demain prit en garantie ca peut être que ca non ? le scoot est vraiment neuf les gars c'est pas une banane

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

remets le ralenti comme il était et ramène le au garage faut pas s'emmerder

 

 

les mecs vous pouvez me dire s'il vous plaît toutes ce que ca peut être comme ca j'aide le mecano demain !!! merci le scooter est vraiment neuf je vous l'assure a 100%

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est vraiment de la merde ces pots d'origine ! Changes le pour un touring et mets un starter à câble tu seras plus emmerdé comme ça!

donc j'y suis allez ajd il m'a changer le carburateur c'est pas ca il est rester tt la journée dessus et après avoir changer tout il en conclut que c'ets le pot et que ca arrive de temps en temps donc vendredi je pose un touring pour pas cher.

 

honnetement sans faire de la pub même si ils ont pas eu de chance sur mon scoot je vous le dit c'est le seule garage qui ne sont pas des arnaqueurs ils m'a proposer de me rembourser j'ai refuse il m'offre le pot et me fait payer juste la main d'oeuvre 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mon scoot a 390 km par contre :p il m'as dit roule le plus possible d'ici vendredi 500 km c'est bon pour la pose

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ca doit être ca puisque ca arrive a d'autre sur le forum

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bin tu nous tien au courant car sa pourrait m'arriver

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je viens au nouvelle ! donc c'était bien ca en fait le moteur d'eu runner est trop puissant pour le pot d'origine :o ils ont con... ! donc il m'as donner un autre pot d'origine qu'il a débride galets 4,8 réglage bon il m'as fait payer zéro à part que mon ralentit bouche pas que je baise la vis de ralentit ou pas c'est bizarre ....

 

je recomande ce magasin il est direction bastille republique c'est le temple du scooter le mecano est bien il prend le temps d'couter je fais pas de la pub.. je donne mon avis

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton ralentie bouche pas ?ou bouge pas ?bin non, c'est normal il est stable et si tu n'entend pas monté dans les tour c'est qu'il est neuf et bien réglé le scoot et le pot. :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton ralentie bouche pas ?ou bouge pas ?bin non, c'est normal il est stable et si tu n'entend pas monté dans les tour c'est qu'il est neuf et bien réglé le scoot et le pot. :cool2:

il est bas j'ai vise la vis à fond mais va nouge pas 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pas normal .Ecoute je te donne un conseil dit a ton garage de te le reprendre et fait toi remboursé.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ou bien il te change ton carburateur et le problème est finis sinon rembourser.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pas normal .Ecoute je te donne un conseil dit a ton garage de te le reprendre et fait toi remboursé.

je vois pas pourquoi il est neuf roule tres bien garantie 2 ans ?..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ont échange

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ont échange

il m'as déjà changer mon carburateur honnetement ils ont tres prof et font des bon prix il m'a offert un pot et me la débrider gratos c'est gentille :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui très gentil mais sa continue encore ton problème et il ne le trouve pas pour des pro ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non mon problème est regle en fait les moteur du runner son trop puissant pour le pot

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter