Question

malozip    13

Hier soir je roulais avec mon zip. J'étais pressée donc je l'ai fait bien tiré dans une grande ligne droite. J'ai du taper 90km/h pendant 800m dans une légère montée. D'un coup arrivé sur le plat mon scoot s'est coupé brutalement. J'ai kické donc déjà y'a de la compression donc pas de serrage (ça me ferai chier j'ai que 3000km). J'ai vérifié la variation y'a tout qui tourne, y'a de l'essence qui sort de la dépression, ma bougie fait des etoncelles. Enfin bref panne introuvable. Mon starter qui marchait a peine car ma batterie était fatigué ne marche plus maintenant. Merci si quelqu'un peu me donner des pistes de recherche avant que je me mette a deculasser !!

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0
malozip    13

sa je ne sais pas pour ton stator mais en tout cas ça fait pensée a plusieur chose :

- cylindre qui stope net, serrage ( mais non )

-t'avais pas déjà eu un problème avec ton stator ?

essaie une autre bougie si ces pas déjà fait et j'ai vu que tu a un gicleur 60, ces pas un peu petit pour t'as configuration ? couleur bougie pour en être sur

Ça y est j'ai deculassé...

R.I.P. le kit malossi, il était trop jeune il avait a peine 3000km :(

Trois grosses traces de fusions sur le piston avec arrachement de la chemise du cylindre. Segment fondu et collé... Bon a finir en pot de crayon et en cendrier!

Solide quand même cette merde, j'ai roulé tout me rodage à fond de poignée et sur 3 goujons !! Multiples réglages carburateur, plusieurs prises d'air, pas vraiment de temps de chauffe. Plus de 700km avec un pot pas adapté... Enfin bref kit plutôt résistant vu comme j'ai tapé dedans comme un bûcheron!

Juste une petite question, maintenant que je vais être sage et que je vais remettre mon cylindre d'origine, quelqu'un sait si il faut mettre ou pas de la pâte a joint sur le joint d'embase en alu ?

Merci ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
malozip    13

La bougie fait des étincelles donc le stator est bon non?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

sa je ne sais pas pour ton stator mais en tout cas ça fait pensée a plusieur chose :

 

- cylindre qui stope net, serrage ( mais non )

 

-t'avais pas déjà eu un problème avec ton stator ?

 

essaie une autre bougie si ces pas déjà fait et j'ai vu que tu a un gicleur 60, ces pas un peu petit pour t'as configuration ? couleur bougie pour en être sur 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
malozip    13

La bougie (marron creme) est bonne les réglages ont était fait par mon preparateur. Bah le stator beugait beaucoup. Par exemple si je n'avait pas roulé depuis 1h il ne démarrais qu'au kick.

J'ai essayé 4 bougies différentes, plus démontage et nettoyage carburateur et c'est toujours pas bon.

Se qui est sur c'est que la batterie est très fatigué car le klaxon et les phares ne fonctionnent plus. Sa joue sur le stator ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
qu3nt38    0

Salut regarde ton fusible après aussi il y a peut être ta batterie qui est debracher ça m'a fait sa moi

Bonne chance

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
malozip    13

salut,

oui tu peux en tamponner un peu, mais pas obligé non.

OK merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant