• 0
tony2brest

mécaboîte
Rieju Smx n'avance pas, monte difficilement les tours et broute

Question

Bonjour à tous,

Voilà j'ai acheté il y a 1 semaine une rieju smx de 2005 18.400km d'origine avec un pot ninja passage haut, carburateur 16 gicleur 105 sur cornet nettoyé, piston segments 200km vérifié, kit joint hm neuf et bougie neuve.

Je vous explique mon problème, la moto démarre sur 5 à 10 mettre en poussette et à beaucoup de mal à monté les tours sauf quand je coup lessence et se stabilise et monte ses tours très bien mais fini par se coupé plus d'essence au carburateur se qui normal lol, par contre en roulant elle n'avance pas à plus 50 et met un temps fou à y allé... Elle broute en haut régime bref j'ai beau tous vérifier je suis perdu.

help

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

Salut, premièrement le starter est bien désactivé ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui désactiver, je n'utilise jamais le starter elle démarre sans.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dans ce cas tu as un gros réglage à faire:

-Met un gicleur de 100 voir même 95 pour améliorer le haut régime

-Dévisse la vis d'air de deux tours pour améliorer le démarrage et le bas régime

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok je vais voir sa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon ben toujours pas mieux j'ai monté un gicleur de 100 et 94 et je les eux avec un 88 elle n'avancait déjà pas...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personnes pour m'aider j'ai remonté la boîte à air d'origine et ducoup j'ai de nouveau tous mes réglages à revoir quand s'accélère à fond elle s'étouffe... Quel galère

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut 

 

quand tu dit elle s'étouffe tu a mis quel taille en gicleur avec ta BAA ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Elle démarre nickel mais je ne peu pas accélérer à fond ou uniquement à haut régime. Gicleur 90 avec baa. J'ai encore un 92, 95, 100 et 105 ou j'ai aussi 85, 80 et 75 mais trop petit je pense??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie 85  car après c parait un pe petit les autres gp essaie gp de 85 1 tours 3/4 en richesse et tient nous au courant

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter