• 0
kevin-jam

scooter mbk - yamaha
montage kit 70 fonte malossi et scooter galère

Question

Bonjour j'ai suivi les conseils d'un autre forum pour plus galerer en cote j'ai racheter un kit 70 fonte hier je l'ai reçu monter et il a démarré facilement sauf que je galère il monte pas dans les tours on va dire qui broute je doit rouler a 10 ou 15 j'ai essayer de régler le carburateur mais aucun changement j'ai même penser a retirer la boîte à air toujours pareil je veux le réparer rapidement hier je suis rester dessus jusqu'à 23h mais j'ai pas trouver j'attends tout genre d'avis pour faire le max rapidement merci d'avance.

Partager ce message


Lien vers le message
Partager sur d'autres sites

87 réponses à cette question

  • 0

Up s'il vous plaît

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quels sont tes ressort

Poig galet

carburateur et gicleur que tu a et  pot 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Galets 5.5g ressort de pouser rouge variateur malossi carburateur 17.5 pot tnt mais le scoot pousser 75 avec le cylindre d'origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Galets 5.5g ressort de poussée rouge variateur malossi carburateur 17.5 pot tnt mais le scoot pousser 75 avec le cylindre d'origine

Ressort d epousser rouge mais de quel marque

Si c'est un malossi rouge passe au jaune et ressort d embrayage 

tu c'est qu en rodage c es tpas plus de 50 km et  500 km comme ta un fonte

Toute façon ce kit la est basser beaucou sur le couple donc la pointe ce n es pas son point fort mais si tu rajoute une transmission secondaire 15/41 ou 15/49 tu gagnera  10 km/h d eplus

Modifié par lapin

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La transmission je l'ai mais je vais pas la monter temps que je monte a 10 pour moi cela ne vient pas de la boîte a kick j'y ai pas mis les mains.J'ai déjà esseyer d'autre ressort mais je n'ai pas les mêmes performance pour moi c'est ok de ce point de vu la.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as bien monté le piston dans le bon sens? flèche vers d'échappement.

vérifie les joints spy

c'est peut être le même problème que tu avais déjà avant, du coup l'ancien kit était peut être encore bon..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La fleche et vers le tuyeau du pot et j'ai eu une grosse rondelle bien épaisse fans le kit c'est peut être du a sa mais je c'est pas a quoi sa sert je croyait que c'était un joint de pot mais c'est trop grand

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ou ça doit être le joint de pot mais tu n'en a pas besoin

les lamelles de clapet sont nickel?

le joint entre le cylindre et les clapets et pipe sont bien étanche?

vérifie les joints spy aussi 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je viens de verifier les joints il sont neuf et ok lamelles de clapets ok mais le joint spi j'ai pas les outils pour verifier tout de suite mais si vous avez d'autre idée je suis preneur je suis en train de regarder

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la masse moteur est branché? (démarreur) 

fais une vidéo 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pobleme résolu c'était le carburateur ect j'ai desserrer la vis de au moins 6 tour rajouter un joint cuivre suplementaire a la cuillasse (non fournis dans le kit). MERCI POUR VOTRE AIDE

Il me reste plus que a monter ma transmission je c'est pas le faire je l'Ai jamais fait si vous avez des vidéo partager les de la même marque sa serait ideal Merciii

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pobleme résolu c'était le carburateur ect j'ai desserrer la vis de au moins 6 tour rajouter un joint cuivre suplementaire a la cuillasse (non fournis dans le kit). MERCI POUR VOTRE AIDE

Il me reste plus que a monter ma transmission je sais pas le faire je l'Ai jamais fait si vous avez des vidéo partager les de la même marque sa serait ideal Merciii

Transmission déjà presse ou non presse

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je c'est pas j'ai commander sur internet une transmission top performances 15/41 comme on m'avais conseiller dans un presedent forum avec le kit 70

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pobleme résolu c'était le carburateur ect j'ai desserrer la vis de au moins 6 tour rajouter un joint cuivre suplementaire a la cuillasse (non fournis dans le kit). MERCI POUR VOTRE AIDE

Il me reste plus que a monter ma transmission je sais pas le faire je l'Ai jamais fait si vous avez des vidéo partager les de la même marque sa serait ideal Merciii

tu as ajouté un joint de culasse ? et ta vis de richesse est dévissé de 6 tours??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai du exagérer plutot 4 tour :) mais sinon oui j'ai rajouter 1 joint de culasse en plus du joint d'avant j'ai remis celui du cylindre d'origine enfin je roule a peu pres pareil que l'origine avec un léger meilleur démarrage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Gicleur de cb ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oh làlà c'est pas bon du tout sa

tu as élever le squich à tel point de ne plus avoir la compression préconisé, en plus un joint de cylindre 50 sur un 70 ce n'est pas bon du tout, il déborde sur la chambre de combustion.

dans la culasse du 70 malossi c'est un joint torique, celui là suffit, ton problème de venai pas de joint de culasse.

si tu dois déserrer la richesse autant, c'est qu'il faut baisser ton gicleur déjà de 5 pts voir plus. 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Gicleur de 95 sur un carburateur de 17.5 delerotto et oui il tien parfaitement le ralenti. J'ai bouger le piston de tel sorte a voir si il touche le joint mais ce n'est pas le cas ensuite il y a egalement un joint genre élastique dessus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Gicleur de 95 sur un carburateur de 17.5 delerotto et oui il tien parfaitement le ralenti. J'ai bouger le piston de tel sorte a voir si il touche le joint mais ce n'est pas le cas ensuite il y a egalement un joint genre élastique dessus

bien sûr qu'il ne touche pas vue que tu as sur élever la culasse et non descendu le cylindre..

enlève ce joint de culasse il ne faut rien rajouter.

et met un gicleur de 88 voir 85

ce n'est pas parce que tu as mis un 70 que le gicleur augmente.

le carburateur est réglé par rapport au filtre à air surtout 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je c'est bien mais c'était déjà ce gicleur avec mon cylindre d'origine et le joint je le retirerait samedi en fesant ma transmission chez ma copine car elle a une cle a choc. Vous avez des vidéos pour mettre la transmission?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as quel filtre à air? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Une grosse boîte à air d'origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Une grosse boîte à air d'origine

ok alors oui baisse le gicleur test 88 ou 85 

j'ai monte ce kit sur un booster avec 17.5 et baa aussi, le gicleur était un 80 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai un gicleur de 85 je monterai sa samedi et je tien au nouvelle et mon rodage je peux le faire a combien de km/h

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ce n'est pas parce que ton ancien réglage était bon avec ton ancien cylindre que maintenant il va être bon... achète toi une boîte de gicleur parce que ton problème vient principalement de ton réglage carburateur qui est mauvais

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter