• 0
GoProto 13

scooter mbk - yamaha
Référence Courroie Yamaha pour Nitro / Aerox

Question

Salut à tous ! :)

L'autre jour, ma courroie a cassé, je l'ai remplacé par celle que j'avais d'origine.
Le hic, c'est que avec celle que j'avais en achetant le scooter neuf, il y a des vibrations anormales.
Avec l'ancienne cela ne vibrait pas. :s

Les deux courroies étaient ciglés Yamaha.
L'ancienne était monté sur un Nitro ancienne génération, mais ce n'est certainement pas celle qui était dessus quand le scooter est sortit d'usine.
A côté du cigle Yahama sur la courroie, il me semble qu'il y a une référence.
Je suis pas sûr des références, mais de mémoire, la différence entre les deux était que l'ancienne avait un 3 dans sa ref. et l'autre un 5.

Je me demande donc si les deux courroies sont identiques, pourtant, à vue d'oeil et en les superposants elles semblaient identiques. :oops:

J'ai jeté l'ancienne dans une poubelle publique, je savais que je devais la garder au cas où en plus. :vener:

Edit : sur la revue technique, la ref commençant par 5 pour la courroie : 5RN-E7641-10-00
Et moi il m'a semblé avoir vu un 3 sur l'autre au début, mais pas sur que la suite soit identique.

Quelqu'un pour m'aider ?

Modifié par GoProto 13

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

Mais alors comment expliquer ces vibrations, j'ai juste changé la courroie, je comprends pas...
Et à moins que j'ai mal remonté le tout, mais je suis presque sûr de moi à 100%...

Pour moi les deux courroies sont différentes et une courroie Yamaha qui commence par 3, ça existe pas.

Modifié par GoProto 13

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sincèrement je ne sais pas :/ désoler 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ca me perturbe cette histoire...
Je vais démonter et vérifier mon montage ce week-end, avant si ça recasse.
Mais je vais tomber à coup sûr sur un montage correct. 8-) :cool:

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour, 

Je me permet de relancer ce poste car j'ai le même problème que toi sur un nitro de 2015, depuis le débridage variateur, la courroie patine et "tremblote" quand elle est à bas régime.. As-tu trouvé une solution? Changer ta courroie t'as aidé?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
Le 16/6/2014 at 20:16, GoProto 13 a dit :

Ca me perturbe cette histoire...
Je vais démonter et vérifier mon montage ce week-end, avant si ça recasse.
Mais je vais tomber à coup sûr sur un montage correct. 8-) :cool:

bonjour, 

Je me permet de relancer ce poste car j'ai le même problème que toi sur un nitro de 2015, depuis le débridage variateur, la courroie patine et "tremblote" quand elle est à bas régime.. As-tu trouvé une solution? Changer ta courroie t'as aidé?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
il y a 15 minutes, shifter21 a dit :

bonjour, 

Je me permet de relancer ce poste car j'ai le même problème que toi sur un nitro de 2015, depuis le débridage variateur, la courroie patine et "tremblote" quand elle est à bas régime.. As-tu trouvé une solution? Changer ta courroie t'as aidé?

je t'invite a créer ton sujet ce membre n'est plus sur le forum 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter