• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
axe

scooter piaggio - gilera
problème de reprise et perte de vitesse en monté

Question

Bonjour à tous,

Alors voilà je vous explique mon problème. J'ai un stalker avec pot conti chr3, carburateur 17,5 ( d'origine) assez bien régler (bougie marron). Il y a quelque temps j'ai serrer mon cylindre d'origine, j'ai acheté un Metrakit 50 fonte type origine. J'ai fait mon rodage comme il faut et une fois fini j'accélère petit a petit une fois chaud pour voir ce qu'il a dans le ventre. J'ai remarqué un problème lors de monté je perd entre 20 et 30km/h et une fois la monté fini sa repars. Je me suis dis que sa venait de galet trop lourd j'ai donc baissé le poids même problème donc baissé encore et toujours pareil la j'ai des galet de 2.5gr et toujours pareil. De plus je n'ai pas ou très peu de reprise entre 45 et 55-60 km/h...

Quelqu'un sais d'où cela pourrait venir?

merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

C'est peut être dû aux diagrammes du cylindre Metrakit qui sont plus hauts que ceux du cylindre d'origine. Ton problème de reprise doit être dû au ressort de poussée dont la dureté n'est plus adaptée. Il faudrait en essayer un plus dur et remettre des galets plus lourds.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord merci j'irai en cherché un demain et je vous tiendrez au courant. Par contre je prend quoi? Un jaune malossi ou plus dur/ moins dur?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A ma connaissance, il n'y a pas de ressort malossi jaune ni rouge pour Piaggio, ils sont conçus à la base pour les Cyclos Peugeot/honda, mais tu peux toujours essayer un rouge, car il est assez dur. (le jaune sera trop mou)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Okep merci je verrai avec mon pro demain

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut salut.

Comme tu m'a dis j'ai acheté un ressort de poussé plus dure. Mon pro m'a dis que le jaune malossi s'adapté bien sur mon scoot donc j'en ai pris un. Donc j'installe une fois rentré chez moi, en augmentant le poids des galets, je vais faire un tour et le moteur prenais pas tout ses tours donc je suis redscendu en poids de galets je retourne faire un tour la le scoot prenais toujours pas tout ses tours sauf en grosse descente avec vent dans le dos. Mais la méga problème le moteur cale. Je m'arrète sur le bord de la route et le je sens une odeur de caoutchou cramé je regarde mon carter et je sais pas si vous avez déjà vu un carter fumé mais la c'était super violent et il était super chaud du style je pouvais pas posé ma main dessus. Je laisse refroidir 10-15min je repars en mode papi tout doucement. Je démonte mon carter et plein de morceau de courroie partout et il lui manque 2mm donc elle a du patiné.

A votre avis juste la courroie d'origine assez vieille qui a pas tenu le choc ou le ressort qui est trop dure?

merci de votre aide

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Possible que ta courroie était usée, en tout cas ça ne vient pas du ressort trop dur.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord bah dans ce cas j'irais racheté une courroie renforcé comme sa plus de problème.

Merci de ton aide

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0