• 0
lartiste67

autre scooter quel ressort de poussée choisir ?

Question

lartiste67    0

Bonjour et merci d'avance j'ai actuellement un scooter ride race avec un pot leovince zxr et je voulai savoir quel ressort de poussée lui mettre ? Car au demmarage il a pas une grande accélération puis vers les 15 km/h il accélère vraiment et je me demandai quels galets mettre pour une configuration optimal. A aussi je vais changer ma courroie et je me demandai si il ny avais pas de courroie autre que celle d origine a mettre ??? Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

16 réponses à cette question

Messages recommandés

  • 0
Alain    1 391

Vu que ton problème d'accélération ne se fait qu'entre 0 et 15km/h, ce sont les ressorts d'embrayage et pas celui de poussée qu'il faut changer. En théorie avec le pot ZX-R sont fournis les ressorts adéquats, si ce  n'est pas le cas  tu peux simplement mettre des ressorts plus durs que l'origine (Malossi jaunes par exemple)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lartiste67    0

j'ai mis les ressort jaune fourni avec plus des galet de 4.3 gr mais j'ai vu que sa pouvai venir du gicleur principal qui est trop petit ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lartiste67    0

En gros quand jaccélère a larret il met un peu de temps et dun coup il accélère a "fond" mais defois quand je viens de le démarrer il accélère tout de suite quand je le fais chauffer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 391

C'est normal, à froid les ressorts d'embrayage sont plus "durs", mais une fois qu'ils ont un peu travaillé ils se ramollissent , voilà pourquoi il ne s'élance pas bien à chaud.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 391

Autre possibilité: entre la joue fixe et la buse du variateur, il doit y avoir une rondelle, si celle-ci n'est pas présente le scooter se comporte comme si les ressorts  étaient trop mous, donc comme le tien.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lartiste67    0

Je me demande si cest possible que j'ai pris la rondelle pour la bride ? Mais quand je lavais enlever cette rondelle je monter a 60 donc c'est possible que en enlevant cette rondelle et en laissant ma bride que le scooter se comporte comme si cetait la bride que javais enlever sans changer de pot ??

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 391

La bride, c'est une bague, moi je te parle d'une rondelle plate. Tu as peut être simplement oublié de la remettre, vérifie si elle est là. Dans le cas où elle serait là, tu peux toujours essayer des ressorts Malossi jaunes.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 391

Les ressorts jaunes que tu as sont prévus pour les moteurs minarelli (nitro/booster) qui ont des embrayages plus petits et plus légers que celui de ton scooter, voilà pourquoi tu as un trou au démarrage. Je te conseillerai de les remplacer par des Polini verts ou Malossi bleus.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant