• 0
reginald

scooter piaggio - gilera Faisceau électrique Piaggio X9

Question

reginald    0

Bonjour,

 

Mon X9 ne démarre plus alors que ma batterie est toute neuve!

il s'est arrêté tout seul et maintenant il ne se passe plus rien.

Comme si il n'y avait plus d'arrivée d'électricité!

 

Quelqu'un pourrait m'aider à comprendre ce qui se passe et comment y remédier?

merci à tous

 

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0
Alain    1 391

Malheureusement, ce n'est pas d'ici que viendra la réponse, le forum étant fait pour des scooters 50cc...

 

Néanmoins, je vais voir  ce que je peux faire.

 

Lorsque le contact est mis, est-ce que les voyants s'allument le démarreur fonctionne? Possibilité d'un fusible grillé.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
reginald    0

Malheureusement, ce n'est pas d'ici que viendra la réponse, le forum étant fait pour des scooters 50cc...

 

Néanmoins, je vais voir  ce que je peux faire.

 

Lorsque le contact est mis, est-ce que les voyants s'allument le démarreur fonctionne? Possibilité d'un fusible grillé.

Merci Alain de ton aide,

Non plus rien ne s'allume lorsque je tourne le contact!! je ne pense pas malheureusement que ce soit un fusible, mais plutôt le faisceau électrique! sais-tu si ça se change facilement et le coût éventuel ?

Mci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 391

Si c'est le fusible principal, plus rien ne fonctionne. Je doute fortement que cela vienne du faisceau électrique, et si c'est le cas ça n'est pas donné, surtout pour un X9...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
reginald    0

Si c'est le fusible principal, plus rien ne fonctionne. Je doute fortement que cela vienne du faisceau électrique, et si c'est le cas ça n'est pas donné, surtout pour un X9...

Ok, il y aurait donc une chance que le problème se limite au fusible principale, j'ignorais qu'il y en avait un...

merci bien, j'vais creuser cette piste.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 391

Je ne connais pas du tous les maxi scooters, mais il me semble même qu'il y en ait plusieurs dans le même boîtier. Il suffait de les trouver et les vérifier, mais pour moi c'est le fusible principal qui est brûlé.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant