• 0
scorpionbleu

scooter chinois problème install alarme sym orbit II

Question

Bonjour le forum :D

 

 

Je suis nouvellement inscrit car je viens d'acheter une alarme TNT

pour mon Orbit 2 mais il y à un blême car les couleurs du plan ne correspondent

pas à ma clef de contact (fil Noir/Blanc) à couper pour mettre le rose et le gris

car j'ai bien un fil N/B sur le contact mais n'est pas raccordé de l'autre coté

de la fiche

j'ai 2 fils verts, un fil rouge, un fil noir c'est tout

 

si quelqu'un à une idée ou peut m'aider  :ouf:

 

merci bien d'avance

 

scorpionbleu

 

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
Alain    1 386

J'ai déjà monté des alarmes TNT, le plus simple est de raccorder à la batterie et aux clignotants...

 

Le fameux fil noir et blanc dont il est question dans le schéma est en fait applicable à d'autres scooters dont la coupure se fait par une mise à la masse, ce qui n'est pas le cas de ton scooter.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour à toi :D

 

et merci bien pour ta réponse

je l'ai branché comme tu as dit ça marche

même sans ce fil qui sert à couper le moteur

 

a++

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant