Question

Sanchez    0

bonjour a tous,

J'ai un stunt kité 50 cc polini fonte avec un pot yasuni Z ainsi qu'un carburateur 17,5 et j'ai de gros soucis au démarrage

Je m'explique, avec mon carburateur je dois mettre le starter qui se trouve derrière la boîte a air pour le démarrer plus facilement, mais lorsque que je kick 2-3 fois sans le contact et qu'ensuite je mets le contact pour kicker et démarrer il s'allume puis s'éteint 2 secondes après

Au bout de quelques essais j'arrive a le faire démarrer m'enfin c'est pas trop pratique

Avez vous des idées d'où ça peut venir ? Je vous remercie d'avance :)

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
Alain    1 389

Tu dois mettre le starter même à chaud? Gicleur trop petit peut être.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sanchez    0

Tout d'abord merci de ta réponse :)

Normalement non avant que je pose tout ça je le démarrais sans le starter sauf quand il fait froid, c'est pour ça que je comprends pas..

Pour info j'ai un gicleur 80 dessus, un m'a conseiller de monté a 85 et un autre de descendre a 75...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant