• 0

Question

Whyyxme    5

Bonjour à tous !

J'ai un problème sur mon scoot, en cote ou même sur le plat (ça dépend des moments) mon scoot ne s'élance pas du coup un peu la honte avec les voitures qui dépassent...

Le booster fonctionne un petit peu mieux quand je suis seul dessus mais a 2 c'est pire...

Il ne monte même pas les côtes même seul dessus.

Je sais pas quoi faire.

Ma configuration:

-Cylindre piston d'origine,

-carburateur 17,5,

-Gicleur 90 (83 anciennement),

-Pot d'échappement Hebo,

-Ressorts embrayage (les 3 petits) jaunes, et le grand est rouge.

-3 galets 2.7g + 3 galets 4g (j'ai testé avec 6 galets 4,5, 6 galets de 6g etc exactement le même problème).

J'ai aussi testé avec 3 petits ressorts blanc + le grand blanc , et j'en ai un jaune aussi devenu noir par l'usure que j'ai testé et le scoot ne s'élance pas du tout donc toujours pareil je pense que le jaune est mort c'est pourquoi j'ai commandé au magasin près de chez moi ressorts d'embrayage jaunes petits et grand.

La vis daire est serrée à fond aussi donc sûrement un réglage carburateur et sûrement pour ça qu'on a pas pu voir exactement lequel irait le mieux car là c'est le ressort rouge avec petits ressorts jaunes qui vont le mieux ... c'est vite dit..

J'lai su qu'aujourd'hui que le réglage carburateur faut le refaire a chaque réglages d'embrayages etc mais si je peux avoir vos conseils , je suis preneur :)

Merci. :-)

Modifié par Whyyxme

Partager ce message


Lien à poster
Partager sur d’autres sites

59 réponses à cette question

Messages recommandés

  • 0
beerus sama    256

Salut

Essaie ceci ressort de poussé blanc ou jaune malossi ressort d'embrayage jaune malossi, vis de richesse ( dit vis d'air ) régler a 1 tour 1/2

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Whyyxme    5

Salut,

Merci pour ta réponse rapide :-)

Je vais testé ça demain, en gros j'ai pas de démarrage avec le scoot , il est très long à s'élancer et des fois s'élance pas du tout, si c'est une ré accélération en cote et bien c'est foutu il se lancera pas du tout ..

Et j'ai ressort d'embrayage le grand jaune mais devenu noir il doit être mort je pense? Et les petits ressorts aussi ils sont noirs reste pas beaucoup de jaune juste assez pour savoir de quel couleur il s'agit.

Modifié par Whyyxme

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
beerus sama    256

Si tu veux un ressort de poussé rouge sur de l'origine le correteur de couple ne suis pas, que un jaune voir blanc suffie

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Whyyxme    5

Ok d'accord donc il est normalement pas mort?

Sinon la vis de ralentie pas besoin d'y toucher pendant le réglage d'embrayage ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Whyyxme    5

Ah ok bah je vais tester tout ça demain et je donnerais des nouvelles , j'espère avoir du démarrage enfin surtout qu'il galère pas autant à partir car rouler a 5km/h à fond de poignée car il s'élance pas c'est un peu gênant ..

Le temps que j'y suis, je voulais te demander mon cylindre piston est d'origine donc aucun kit mais que ça soit pot hebo ou celui d'origine (qui est d'ailleurs calaminé) il consomme beaucoup trop , l'essence diminue trop rapidement en 2h j'ai perdu + de la moitié mais pour l'instant surtout avec le pot hebo peut être a cause du carburateur 17,5 ?

Et merci beaucoup pour tes réponses :)

Modifié par Whyyxme

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Whyyxme    5

Sur mon scoot j'ai la Boîte à air d'origine , sinon j'ai un cornet malossi qui traine dans mes pièces mais il est un peu flingué , je l'avais récupérer sur un scoot pour pièces mais bon le cache s'enlève tout seul la mousse aussi donc voilà..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
beerus sama    256

Pour la consommation d'essence cela viens de tes réglage actuel, plus le ressort de poussé est dur plus il va tiré sur l'essence,

Perso ressort de poussé jaune ressort d'embrayage d'origine galets d'origine si tu remet le pot d'origine

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Whyyxme    5

Okeyy merci ,

Je vais essayé ce que tu m'as dit demain et te redonnes des nouvelles, j'aimerais garder le pot hebo car celui d'origine est plein et pété quand je roulais donc voilà en espérant que le pot hebo fonctionnera bien , sinon j'ai un pot malossi bleu (je connais pas le model exact) mais je sais pas si il servirait vu que j'ai pas de kit ?

Enfin si, j'en ai un , mais pas monté sur mon scoot, c'est un kit 70 polini mais le piston tape dans la culasse (j'ai déjà essayé de le monter avec mon frère) on m'a dit de regarder avec un piston d'origine savoir si c'est la même hauteur et c'est bien ça, donc on m'a dit que c'est pas la bonne culasse (qui doit venir d'un kit 50)?

Thanks :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
beerus sama    256

Le pot malossi es un mhr team que tu as sur de l'origine il te servira a rien

Ton kit 70 polini es en axe de 10 ou 12

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
beerus sama    256

Pour moi comme le piston tape sur la culasse c qu'il es en axe de 12, sur un kit 50 70 tu peux mettre même la culasse d'origine, met sur un 70 a éviter pour la compresion

Modifié par natsu
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Whyyxme    5

Ah d'accord je demanderais a mon frère il sait bien mieux que moi, mais je resterai a mon avis d'origine avec le pot hebo car j'imagine pas la consommation d'essence .. Lol

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Whyyxme    5

Heuu... La mousse qu'il y a dedans c'est ça?

Sinon je sais pas car j'ai racheté une boîte a air neuf et on l'a jamais démonté c'est mon frère qui me fait les réglages moi après ça fait seulement quelques mois que j'ai mon 1er booster , donc j'y connaît pas énormément :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Whyyxme    5

Ah ok bah non puisqu'elle n'a pas été ouverte encore.

J'ai acheté une courroie yamaha marqué dessus for scooter & atv elle m'a l'air grosse , on l'a mise mais le scoot ne s'elance pas du tout alors qu'on a remis l'ancienne il s'est élancer donc faut elle qu'elle s'use ou c'est pas pour scooter 49,9 tout simplement?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Whyyxme    5

Ok y'a une bonne différence d'épaisseur entre l'ancienne et la nouvelle en tout cas lol , j'te redirais quoi demain et merci d'avoir prit le temps de me répondre c'est sympa :-)

Bonne nuit :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant