• 0
remsportugal

mécaboîte Problème embrayage

Question

remsportugal    14

Bonjour,

J'ai une tzr 50 toute d'origine avec 28 000km.

Mon embrayage claque si je passe une vitesse et le point mort est très dur à trouver moteur tournant. Si je monte dans les tours j'ai moins de mal à trouver le point mort. J'ai changé d'huile en mettant une 10w30 pour moteur voiture mais toujours pareil. Avec ou sans huile j'ai du mal à trouver le point mort.

Cela viendrait-il de l'huile ou des disques qui sont morts ?

 

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0
remsportugal    14

Non, si je tends ou détend je sais plus, je patine.

Mes disques sont un peu bouffés à ce niveau la :

1411909549-embro.png

 

et il y a du jeu entre la où j'ai mis la flèche et la cloche d'embrayage c'est normal?

Modifié par remsportugal

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SimOOn    201

Non, si je tends ou détend je sais plus, je patine.

Mes disques sont un peu bouffés à ce niveau la :

1411909549-embro.png

 

et il y a du jeu entre la où j'ai mis la flèche et la cloche d'embrayage c'est normal?

Oui je suis presque sur que ton embrayage est mort, il faut changer tes disques avec de bonnes garnitures pour une meilleur accroche, t'en trouve pour 20/30 euros :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant