• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
krislyon

scooter piaggio - gilera
HELP problème configuration PIAGGIO Zip

Question

bonsoir, j aurais quelque lumiere a eclairé !  :s

 

je viens d'installer sur mon zip 2temps de 2014 avec 43OOO km:

 

kit 70 top perf black trophy

variateur poli hispeed avec galet 4,3

une courroi renforce malossi

un pot yasuni R débride cartouche et sorti cylindre

ressort leo vince bleu (livre avec le leovin TT)

 

voilà, mon problème  c'est que avec le ressort de poussée bleu polini livré avec le variateur,

le scoot part juska 20km/h et le moteur se met a force et le scoot n'avance plus donc je decide de remettre le ressort de poussée d'origine et le scoot part bien après le moteur force legerement et le scoot part tranquillement j'usqua 80km/h max ! 

 est-ce qu'il manque quelque chose a ma configuration ?

est ce que je peux esperé plus que 80km/h ? 

 

 

merci d'avance  :D

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

up

ressort d'embrayage essayer conti rouge noir jaune et rien de mieux

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut !

Alors premièrement, j'espère pour ton moteur que tu as changé ton vilebrequin... Car déjà que pour un kit 70, il est conseillé de le faire, mais avec un vilebrequin qui a 43000 bornes, c'est carrément jouer avec le feu !

Deuxièmement, as-tu fais un réglage carburateur ? Des que tu change une pièce sur ton moteur, tu dois retoucher aux réglages carburateur, c'est nécessaire pour optimiser tes performances... D'ailleurs, tu as gardé ton carburateur d'origine aussi ?

Voilà, dis-en nous plus pour qu'on puisse mieux comprendre ton problème... :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut à toi :)

 

Alors si tu as réglé le soucis de ton démarrage c'est déjà une bonne chose :)

 

Pour moi déjà comme Rominch33 la si bien dit, as tu changé ton vilebrequin ? 

Tu as ton carburateur d'origine ?

Ne t'étonne pas que ton scooter ne prenne que 80km/h si c'est oui :)

Déjà change ton vilebrequin à moins que ce ne soit fait déjà sinon tout simplement byebye je pense ;)

Met un carburateur de 17.5 pour un meilleur remplissage moteur si tu le souhaite,

Fait une préparation de ta boîte à air pour un meilleur passage d'air et puis aussi pour que ton réglage carburateur ne soit pas foireux :)

 

Voilà pour moi après avec plus de détails, on pourra sûrement plus t'aider :)

 

 

Gueko..

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour une fois que je dis quelque chose avant que tu le fasse ^^

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mouahaha salaud :'( on va faire un planing °_° x)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0