• 0
batman56

scooter mbk - yamaha
booster ne démarre pas suite changement moteur

Question

Bonjour a tous,

Je suis nouveau sur le forum

 

J'ai un booster spirit de 2008 préparé avec un kit 70 alu et un carburateur 19, pot leovince

 

J'avais .... car un jour mon scoot s'est arrêté et je me suis aperçu, après tests et démontage,

que les segments du piston étaient cassés, le piston fêlé et le cylindre rayé

 

J'ai récupéré un ensemble 50 d'origine (cylindre, piston et culasse) que j'ai remonté mais le scoot ne veut pas démarrer

Le bruit me semble normal mais pas de signe de démarrage (étincelle bougie ok, arrivée essence ok )

 

Dois-je changer le carburateur qui est toujours en 19 ?

 

Merci de votre expérience et votre aide

Bat

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

Salut, Ta compression dans le cylindre est bonne ?

tous les joins sont neuf ? 

 

Tu a regarder si tu avais pas une masse qui te manquer ?

Sa m'a fait la même sur mon stunt, J'ai changer de moteur, et il pété pas, et au final j'avais allumage compression et essence, mais pas la masse ;)

 

Bret'

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut :)

 

C'est possible pour la masse mais aussi que un carburateur de 19 pour un origine c'est durdur de brûler tout sa je pense :)

Si tu as des tout petit gicleur après oui pourquoi pas ça peut marcher avec :)

 

Si tout est bien monté, qu'il n'y aucuns soucis autre, que tu n'as pas de petit gicleur, baisse le je pense ;)

 

Voilà  8-)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci Bretaza et Gueko,

 

Bretaza qu'entends-tu par "une masse qui manque"

 

Comment je peux savoir ?

 

Je suis nouveau sur le forum et un peu novice en meca

Mais je ne demande qu'à apprendre

 

Merci de votre aide

Bat

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut à mon avis il parle d'une masse qui relis le moteur au cadre.

 

A tu tester de mettre un peu d'essence dans ta culasse est de démarer?

 

Change de bougie aussi car tu peux avoir de l'étincelle mais pas bonne.

 

Essaie aussi de démarer en mettant ta main à la sortie du carburateur pour voir.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je sais pas si c'est pour tous pareil mais genre si tu as démonter ton démarreur, la masse qui va avec ou autre,

tu as touché à des files dessus ?

 

Tu as des petits gicleurs ou tu éssayes de démarrer avec quelle taille là ?

Faut quand même dire que c'est de l'origine avec un carburateur de 19 oui ça peut démarrer mais avec un gicleur de 90 dessus 

sa m'étonnerais bien fort ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter