• 0
Evan1805

Problème zip

Question

Bonsoir, j'ai débridé mon zip 2t (variateur et carburateur) cet après midi et j'ai gagné seulement 5km/h, je suis passe de 45km/h à 50km/h c'est normal? Merci d'avance pour vos réponses..

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

Hum et ton pot d'échappement ? ( ouioui il existe xD ) :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Hum et ton pot d'échappement ? ( ouioui il existe xD ) :)

le garagiste ma dit que ça servait à rien parce que j'ai encore le pot d'origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Hum et ton pot d'échappement ? ( ouioui il existe xD ) :)

mais même normalement je devrais au moins prendre 65-70km/h nan?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi je prenais 65km/h en moyenne sur du plat .Par contre si tu débride le carburateur il faut mettre un gicleur de 65

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Change de pot au pire tu verra que sa ira beaucoup mieux :)

 

Ton pot te bride tes gaz d'échappements donc voilà :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter