• 0
pipofoot97

mécaboîte problème boîte de vitesse derbi

Question

pipofoot97    1

bonjour a tous, 

 

j'ai un problème avec ma derbi donc je  roulais normal arriver chez un pote je rétrograde je la m'est au point mort et je l’éteint, jusqu'ici tout est normal mais au moment de repartir je veux mettre la 1ere mais rien ne ce passe quand j'appuie sur le sélecteur c'est comme si il n'y avait pas de 1ere (je peux appuyer mais rien ne s'enclenche )alors que toute les autres vitesse marche nikel.

 

merci de votre aide je suis perdu la  :pleure: .

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0
jb57-16    246

Up !

Vais essayer de t'aider mais je suis pas l'as de la boîte de vitesse moi. A mon avis, faudrait démonter pour voir, peut-être une fourhette de sélection est pétée ou autre mais ça n'a pas l'air trop grave, en tout cas réparable.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
pipofoot97    1

Vais essayer de t'aider mais je suis pas l'as de la boîte de vitesse moi. A mon avis, faudrait démonter pour voir, peut-être une fourhette de sélection est pétée ou autre mais ça n'a pas l'air trop grave, en tout cas réparable.

merci de ton aide, mais enfaîte j'ai  pas trop les moyens de démonter mon bas moteur :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jb57-16    246

merci de ton aide, mais enfaîte j'ai  pas trop les moyens de démonter mon bas moteur :/

Economise dans ce cas, mais évite de rouler comme ça.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant