• 0
Juan-

scooter peugeot
Trekker ne démarre pas

Question

Bonjour, mon trekker démarre pas, je ne sais pas d'où ca peut venir. Dessus j'ai changer : vilebrequin, piston segments, stator. Et le carburateur à était nettoyer à la machine ( ultra son je crois ). Si vous pourrais m'expliquer comment monter le boisseau du carburateur car je crois que je me suis tromper et si quelqu'un peu me dire pourquoi mon scooter ne démarre pas. Il y a de l'allumage, des étincelles, mais à ceu qu'on m'a dit l'étincelle est petite. Ça peux venir de la bobine? Le scooter n'a pas tourner depuis longtemps car il avais serrer. Merci de vos réponses

Modifié par Juan-

Partager ce message


Lien vers le message
Partager sur d'autres sites

48 réponses à cette question

  • 0

Salut :) 

 

Savoir ta configuration complète sa pourrait être bien, ensuite quand tu as changer de vilebrequin et tout le tralala, tu dis que tu avais serrer mais ton cylindre na pas eu de marque, de rayure ?

Tout le montage vilebrequin, roulement, etc.. a éter fait correctement ? Pour ton étincelle, voit peut-être pour changer de bougie,

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, tout dabord merci pour ta réponse rapide. Y'a un carburateur 17 dessus et un pot bidalot sinon le reste c'est d'origine à part le vilebrequin c'est un renforcée. Et non le cylindre n'avais pas de marque et de toute façon on avais refais l'intérieur. Oui ça a était fais correctement car je l'ai fais avec un pro et pour ma bougie elle est neuve parce que je penssais aussi que s'etais ca, je l'ai acheter il y a 2jours

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord bon alors on va commencer par les bases :)

 

Voir si l'essence arrive correctement au cylindre,

Voir si il n'y a pas de prise d'air ou autre car au remontage on peut faire des erreurs :)

tous les joints carter cylindre etc.. sont neuf ?

Réglage carburateur correct ?

Tu tourne au mélange d'huile dans le réservoir ou séparément ?

Tu as une boîte à air d'origine ou un cornet ou admission libre etc.. ( peut-être un manque d'air )

Quand tu dis avoir refais l'intérieur du cylindre, c'est quoi ?

 

Si ton essence arrive correctement au cylindre, que tu as une étincelle avec ta bougie mais que sa ne démarre pas, peut-être ou electrique ou mécanique dans le montage :)

 

Met avec une seringue un peu d'huile dans le puis de bougie et essaie de démarrer comme sa aussi :)

Si tu as du néttoyant frein ou un truc dans le genre, tu peux aussi essayer avec sa en le balançant dans l'admission du carburateur :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Comment je fais pour savoir si l'essence arrive correctement au cylindre? Je ne pensées qu'il y ai des prises d'air car on l'avais tester en le gonflant et apriori il y en avais pas. Oui tous les joints sont neufs. Réglages carburateur je ne sais pas si ils sont bon... Mais je les ai modifié et il avais démarrer mais la poignée étais à fond est il n'accélèrent pas, il ne monter pas dans les tours. C'est pour ça j'ai demander si tu peux m'aider à monter le boisseau entier. Il y a les 2 réservoir. J'ai la boîte à air d'origine. Quand je dit qu'on la refais: on a pris un outil il a 3 bras et on le met à l'intérieur du coup sa gratte le métal et je pense que sa l'agrandi un peu. Il suffit pas d'avoir de l'allumage pour démarrer ? C'est pas de l'essence qu'on met dans le cylindre pour essayer de le faire démarrer ? J'avais essayer avec un nettoyant frein et le scooter avais démarrer mais vu qu'il ne monter pas dans les tours quand jaccélèrer il s'est re éteind. Je pense ça fais de 2,3 ans qu'il n'avais pas tourner et du fais que j'ai changer des pièces dessus ça va être compliquer ....

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un moteur il peut ne pas avoir démarrer pendant 20ans si il est propre et bien remonter sa marche,

 

Pour l'essence au cylindre, regarde quand tu risque si la bougie est humide, tu as fais un genre de surfaçage de cylindre, oui ça fait quelque miracle mais il ne faut pas en abuser et j'espère que ce n'est pas ce que vous avez fait sinon tu sera bon pour un cylindre avec...

 

Si tu n'as pas de prise d'air, c'est déjà une bonne chose :)

 

Mêttre un peu d'essence dans ton cylindre pour voir si il démarre aussi tout simplement :)

L'allumage est la pour capter et donner au bon moment l'étincelle enfin l'énergie en tout cas, ta bobine HT est la pour la conduire à l'antiparasite puis qui passe par ta bougie.

Dans le contexte ce trouve aussi un CDI ( qui calcule on va dire ) c'est le cerveau ;)

 

Si il démarre avec du nettoyant frein c'est déjà une bonne chose, il démarre donc ton étincelle devrait être bonne :)

Possible qu'il y est un manque d'air après par rapport d'avoir un 17.5 et une boîte à air d'origine donc au pire la preparer pourrait être une bonne chose :)

 

Quand tu dis qu'il ne prends pas ces tours, c'est qu'il reste au ralentis puis cale ?

Pour le montage de ton boisseau, avec mes mots sa donnera l'aiguille du boisseau qui rentre dans le boisseau ( le clips qui la cale ) Ensuite ton câble d'accélérateur doit passer dans le capuchon du boisseau ( le haut de ton carburateur ) Le ressort en préssion avec un genre de clips en plastique ( je dis clips parce que j'ai pas le mot exacte et que sa fonctionne dans le chance ) qui vient s'emboîter dans ton ressort et qui le bloque ( tu aura une encoche pour faire passer ton câble d'accelérateur dedans tu comprendra :) de la tu n'as plus qu'à enfoncer sa dans ton boisseau du bon côté si possible et à faire ressortir le bout de ton câble d'accélérateur qui se bloquera dans le boisseau, de la tu n'as plus qu'à l'enfoncer dans son logement tout simplement du bon côté pour qu'il puisse ce caler :) Si tu y arrive, tourne ta poignée en accélérant et en lachant et tu devrait entendre un bruit signifiant que ton boisseau se cale bien tout en bas :)

 

1 - câble d'accélérateur 2 - Capuchon de boisseau 3 - Ressort 4 - Clips 5 - Aiguille 6 - Boisseau 7 - Montage dans le carburateur 

 

Si vraiment tu n'y arrives pas, je ferais des photos pour toi du comment sa ce passe ( j'ai un problème avec internet ) donc je ne peux pas te poser d'exemple pour l'instant ^^

 

Voilà voilà :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je vais mettre un peu d'essence dans le cylindre pour voir. Je vais aller chercher cette aprèm un faisceau électrique d'occasion mais qui a l'air d'être en très bon état pour brancher tout ça correctement. Parce que mon faisceau c'est la merde, il y avais des néons une alarme... Bref un tas de trucs brancher du coup y'a 3000 câbles et ils sont lus couper! Pas un câble n'est relier à quelque chose, j'ai réussi à avoir de l'allumage en branchant un seul câble qui sort des câbles du stator et qui va au contacteur à clé. Pour ma boîte d'air elle est déjà préparer. Et merci beaucoup pour les explications, je vais aller essayer ça tout a l'heure. Je te dirais si j'ai réussi à le monter. Mais le gars qui me la vendu à enlever un truc à la poignée de gaz et la poignée ne revient pas quand on accélère, quand j'accélère je dois desaccélèrer sinon elle reste dans l'angle, elle redescant pas, je sais pas si c'est à cause de sa qu'il accélère pas, et ça ça me plie les aiguilles quand j'accélère

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Déjà pour le faisceau électrique c'est une bonne chose c'est sur, un faisceau simple que tu " connais " au moins :)

 

Bah derien pour les explications écoute j'espère avoir été assez clair quand même je sais pas  :siffle:  mais un soucis que je ne comprends pas, tes aiguilles de boisseau ce plie ? enfin tu veux dire le bout de l'aiguille oui l'aiguille en elle même parce que sa je pense que c'est ou peut-être que ce n'est pas les bonnes aiguilles ou peut-être que le boisseau était mal mit ce qui est possible aussi :)

Je pense que tu devrais démonter ta poignée pour voir si quelque chose bloque ou autre voir même pour la changer écoute ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non elle se plie juste en dessous des crans, oui je pense que va falloir démonter pour voir tout ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est bizarre sa  :rheuuu:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est bon j'ai monter le boisseau et sa à l'air d'être bon. Au fait l'essence elle arrive bien au cylindre parce que quand je kick beaucoup il se noie donc oui

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Donc c'est déjà une bonne chose :)

 

Ton boisseau est bien installer ? ça fait bien un petit bruit quand tu relâches la poignée et vue que tu ne peux pas fais le manuellement :) il démarre et arrive à accélérer ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il monte et descends... j'ai pas essayer de le démarrer mais à mon avis il n'aurais pas démarrer comme les autres fois. Je vais attendre le faisceau électrique, j'ai pas pu aller le chercher

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui je pense que déjà le faisceau électrique bien propre aura son importance :)

 

Je pense qu'après sa, si tout le reste est bon, il n'y a pas de raison qu'il ne démarre pas ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

On verra bien, merci pour ton aide, je te tient au courant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pas d'soucis c'est normal ;) ah bah oui il faut ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est bon!! :D j'ai acheter le faisceau électrique :) par contre je ne sais pas si il y a tous les boîtiers :/ on verra bien si ça marche, je vais essayer de le monter demain. J'ai acheter un tas d'autres trucs ( carburateur, garde boue avant, compteur d'origine, commodos, maître cylindre de frein, boîte à air ) pour seulement 60€ :o . Mais je me réjouit pas trop vite, d'abord il faut que tout marche :) je te tient au courant pour demain ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ahah ça va c'est pas mal :)

 

Bas écoute oui je veux savoir :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

;) a demain :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ahaha ouiouioui :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut :) , j'ai installer le nouveau faisceau électrique !! :D à priori c'est le bon, jusqu'ici les branchements sont bon, le problème c'est que comme celui que j'ai acheter est plus récent ils ont pas le même branchement au niveau du contacteur à clé, du coup je vais devoir bricoler ça. Mais pour l'instant j'ai un autre problème :( il n'y a pas de courant dans les câbles qui sortent du contacteur à clé quand on tourne la clé, il y a seulement du courant dans le câble noir et rouge, donc pour l'instant le compteur d'origine ne s'allume pas, il y a juste le voyant du réservoir à huile qui c'est allumer tout à l'heure... Et l'étincelle n'a pas changer, elle est toujours petite! Ce qui me mène à dire Que sa dois être la bobine! Comment on peux tester la bobine ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Une étincelle petite une étincelle petite... T'appel quoi petite ? Test le jus dans ton antiparasite et si il y en a ta bobine fonctionne pour moi :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tout le monde me dit qu'elle est petite, et je l'ai comparer à celle d'un zip, et il y a une grande différence. Comment ca test le jus dans l'antiparasite ? Je regarde il y a combien de volts?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bas normalement si tu met un voltmètre dedans enfin le plus et la masse sur ton cadre, que quelqu'un kick, si il y a du jus c'est que sa ne vient pas sûrement de ta bobine pour moi :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le + dans l'antiparasite et le moins sur le cadre? Mais de toutes manières il y en auras du courant vu que il y a de l'étincelle. Ou peut être vu que l'étincelle et faible le voltage sera faible aussi

Modifié par Juan-

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour moi c'est plutôt ou il y a de l'étincelle ou il n'y en a pas mais entre les 2 je n'es jamais vue sa ^^ C'est possible après mais de base pour moi en tout cas bien bizarre..

 

Si tu veux être sur, change ta bobine HT et puis tu sera fixer :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter