• 0
SachaRunner

scooter piaggio - gilera
problème de richesse Runner sp

Question

Bonjour/Bonsoir

voilà j'ai un gros problème au niveau de ma carburation je vient de poser

- Top perf 70cc noir

Vilebrequin RHQ Malossi

gicleur 68

bougie BR9ES

Embrayage Stage6 MKII

Et voilà j'ai un gros problème ma bougie actuelle BR9ES est noir .. le scoot ne s'allume pas je met la B9ES et la premier coup de kick il démarre j'accélère l'éguille monte a 7000trs puis redesend jusqua qu'il cale ... pourtant hier soir le scoot as très bien marché 109km/h en point et depuis plus rien j'ai nettoyé mes bougie mais toujours rien ... en sachant que mon pro ma mit de l'huile dans le cylindre et ma mit toute l'huile dans le réservoir d'huile ... qui peit m'aider ... merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

24 réponses à cette question

  • 0

Tu étais en rodage ? 

Combien de km ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui je suis en rodage j'ai fait 40km hier en alternant 3/4 2/4 de la poignée

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

L.o.L ?

 

A un moment donner quand on est en rodage, on fait du 45 et encore.. Va voir ton cylindre tout neuf je pense ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mon cylindre vas très bien mais c'est plus au niveau de la carburation que sa bug on dirait qui s'étouffe ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta bien de la chance alors mais fais attention je te conseille de faire attention parce que sa ne durera pas sinon :)

Bah regarde ta bougie et règles ton carburateur c'est simple :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le problème c'est que si j'accélère pas il avance pas je suis en gicleur 68 c'est déjà pauvre pour un kit 70 tu trouve pas on ma dit aue j'avais explosé les deux bougie mais si j'arrive a démarrer c'est qu'elle marche ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si tu as un carburateur d'origine, te pose pas de question c'est normal pour moi ton carburateur n'assure pas le remplissage de ton cylindre :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai claqué mes deux bougie B9ES et BR9ES dure ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En rodage on va dire que claquer des bougies c'est " normal " surplus d'huile qu'elle n'aime pas forcément sa après bien sur ça peut arriver que des bougie claque tout simplement parce que c'est comme sa sa m'est déjà arriver de claquer 3 bougies à la suite, mais j'ai pris une bougie avec un indice plus bas en clair qui chauffe moins peut-être que faire sa serait mieux :)

 

Pour ta prise de tour, si ton scooter roulait très bien début, ou quelque chose à du faire défault côté variation ou peut-être mécanique :)

Déjà je pense que tu devrais changer de carburateur si tu as l'origine enfin je pense et puis c'est bizarre un 104km/h si tu as un carburateur d'origine enfin après tant mieux :)

Ta compression est toujours aussi bonne ? Baisse aussi peut-être un peu ton gicleur principale pour être correct et puis peut-être changer pour une bougie avec un autre indice :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pense baiser le gicleur principale après on ma augmenter le débit dhuile + plus l'huile dans le cylindre c'est trop ? Vue qui broute a mort mais quand une bougie elle peut démarrer le scoot je précise que je le démarre que au kick j'ai plus de démarreur électrique en bougie je doit prendre du B8 ? Merci de tes réponse :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vue que tu es en rodage, le trop d'huile est là pour " t'assurer " un rodage en paix un surplus de lubrification pour que toute les pièces prenne leur usure définitifs en gros :)

 

Oui baisser le gicleur principale serait pas mal je pense :) Ensuite, tu as une boîte à air ? peut-être la préparer serait une bonne chose aussi si ce n'est pas déjà fait :)

 

Au kick ou à l'électrique, le principe est le même sauf sans l'effort :)

 

essaie de voir avec une B8 ou une B7 et même si sa ne résous pas ton soucis, une bougie qui chauffe moins peut-être une bonne chose souvent :)

 

Si le scooter ne veut toujours rien savoir, redémonte ton HM et vérifie le dans tous les sens vraiment car parfois c'est " cacher " donc voilà c'est juste pour en être assurer car une pointe en rodage, je te le dis en rodage un cylindre et le piston n'aime pas trop sa ;)

 

De rien je fais tout ce que je peux pour aider :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord je vais voir tout ca merci encore je te tien au courant si ca marche :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pas d'soucis, bah oui il faut bien =)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

putain c'est dingue vous mettez des configure que vous payer des fortune pour des truc de "fou" et vous ne les gérez pas déjà ce que tu dis y'a contradiction tu dit "roulez très bien 109" et tu dis que tu es en rodage donc sois vous rêve tout debout avec vos "vitesse" sois tu ne sais pas rodé un cylindre 

 

tu es en gicleur 68 avec un kit 70 tu dis que c'est trop  :lol:  :lol:  :lol:  :lol:  je suis en gicleur 70 juste avec un Yas R commence a démonté ton carburateur le nettoyer et vérifier s'il est pas encore bridé on sais jamais  :lol:  :lol:  :lol:  :lol:  :lol:  :lol:   mettre un gicleur de 75 et changé de pro 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui j'ai bien pris 109 en le poussant max a 9000trs j'ai racheter une bougie et maintenant il marche très bien avec un gicleur 68 les gicleur peuvent varier par rapport au scoot ( je parle des runner ) la je me remet en mode rodage je devais enlever le surplus d'huile que j'avais dans mon moteur ma pompe a huile avait un débit trop important j'ai pas fait une configuration de fou je me suis juste fait plaisir sinon j'aurais mit corsa ou MKII je t'assure ma bougie était noir full débrider voilà merci comme même de ta réponse et merci au autre aussi :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

excuse moi si tu a mal prit ma réponse mais c'est pas contre toi personnellement c'est qu'a longueur de journée j'entend des "keke" ou autre qui raconte ou se vente de tel ou tel chose et qui vienne me voir en pleurent oui sa marche pas ou si ou sa je bosse la dedans alors j'en vois 

 

en ce qui concerne le gicleur je miennes c'est trop peut mais fait comme tu le sens 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tkt c'est pour ca que je suis sur le Forum pour avoir des conseils sur les réglages et le problème que j'ai eu . Je te comprend pour les kékés j'en voit tous les jours et au run encore pire :) ouais j'ai mit cette configuration pour peux de temps car le permis moto et voiture merci de tes conseilles je vais en parler autour de moi moi aussi je trouve que c'est peux ... mais le 72 il l'accepte même pas j'ai laver le carburateur etc mais rien y fait il le veut pas le 68 il l'accepte

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bas écoute tant mieux si c'est régler ^^

 

Après moi pour tous les gens qui savent pas respecter au minimum " un rodage " ou autre, il se débrouille, il s'en prendrons plein la gueule quand ils iront ce plaindre une fois que sa casse comme toujours ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui la je respect le rodage j'y suis allez comme un connard mais la jaccélère pas de temps en temps des petit coup mais sinon rien :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu fais comme tu veux ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si tu veux me donner un bon conseil pour un rodage dun kit 70 tu peux :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

0 à 150 km rouler à 40 pas plus.

 

150 à 300 km tu peux rouler un peu plus fort sans faire de grosse accélération, monter en régime douce, quelque fois des petite pointe mais très courte juste histoire de savoir à s'attendre pour ton kit.

 

300 à 350 voir 400 km toujours pareil avec encore maintenant tu peux quelque accelération sans trop non plus, pareil pour les pointes mais rester cool quand même.

 

Normalement après tout sa, tu peux commencer à donner mais doucement aussi pour que le kit comprenne comment tu vas t'en servir et voilà :) 

( Un moteur est vivant il respire, montre lui ce que tu veux de lui en restant respectueux et il le sera, en tout cas c'est ma phrase  :lol:  )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci je m'en servirais :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pas d'soucis ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter