• 0
Sittingbob

scooter piaggio - gilera
Problème de démarrage Zip 2 temps.

Question

Bonjour se matin avent de partir en cour j'ai décider de débrider mon variateur sur mon zip 2 temps. Alors je démonté la partie où se trouve mon variateur, et puis le cache sous la selle pour avoir accès à la bougie. J'ai donc retirer là partie sur la bougie puis j'ai essayer de dévisser la bougie avec loutil qui nous est founi avec le scooter mais je ny suis pas arrivé pris par le temps j'ai du remonter tous sa, mais le scooter n'à pas démarrer, au starter sa faisais un petit "TIC" mais rien ne démarre pourtant mes clignotants, marché, le cla xon aussi. Donc cela viens de ma bougie ? Mais j'ai force pour la retirer je n'y suis pas arriver mais j'ai rien entendu se casser. Ou alors sa viens de l'endroit où il y a le variateur que j'ai mal revisser ? Merci de votre aide. Bonne journée.

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

Up s'il vous plaît

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le TIC que tu entends est le relais de démarreur qui ne fonctionne plus convenablement.

 

Ton scooter démarre au kick?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je n'est pas essayer et le relais se trouve ou ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta mal remonter

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai mal remonter quoi ? Sa dois venir de la boîte y a le variateur ? Car sans il démarre niquel et avec il démarre que au starter

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter