• 0
spydermie

autre scooter
problème d'emarage rally ac

Question

Bonjour j'ai actuelement remonter mon rally (revision entiere)

J'ai changer la bougie et refait les réglages carburateur a la perfection,jusque la tous allait bien.

J'ai ete l'essayer et tous fonctionnait correctement !

Je le laisse refroidire tranquillement,puis essaie de le démarrer a nouveaux et la il ne veut plus.( il démarre avec le starter,mais des que j'accélère y ne ce lance pas)

je viens vous voir en esperent être eclairer sur ce problème,j'ai bricoler pas mal de scooter mob et meca boîte fut un temp.mais je vous avourai que depuis,j'ai ma voiture et ma moto donc je n'est plus mis le nez dedans depuis au moins 5an ^^

Le scooter je viens de l'aquerir

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

Il n'aurait pas tendance à brouter et à fumer bleu? SI oui, c'est le choke électrique

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En m'ettend le starter il démarre niquel mais je ne peux pas accélèrer sans qu'il cale.

Sans starter il ne démarre pas du tous,filtre elever ou mis sa n'a aucune différence.

Il ne broute pas du tous.

Je les essayer tous les carrenage démonter et depuis que j'ai tous remis y fait des sienne.

Modifié par spydermie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut être une crasse dans le carburateur, tout bonnement.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter