• 0
chris95

autre scooter Scooter qui monte trop dans les tour

Question

chris95    2

Bonjour 

J'ai un problème avec mon scooter un kymco super 8 2t 

 

configuration du scooter 

kit 70 fonte 

pot touring 

carburateur 17.5 

le reste et d origine 

 

Le problème est que le scooter part fort pas de problème mais arriver a 45-50kmh les tour du monteur commence a bien monter et a 55-60 il est dans le rouge (je suppose le scooter commence a bien trembler et je sans que le moteur est presque à fond )

vitesse max 70km/h

je pense que le problème viens du ressort de poussé et des trois ressort d'embrayage

 

Vous en pensez quoi ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0
Alain    1 389

Plusieurs possibilités s'offrent à toi:

courroie usée

galets trop légers (ça peut paraitre bizarre, mais j'ai eu le cas de galets trop légers suite au montage d'un 70)

rapports d'engrenage courts (pas étonnant vu la taille des jantes)

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 389

En général, la dimension de la courroie est  notée dessus, et si après mesure elle est plus fine, c'est qu'elle est usée.

 

Je ne connais pas le poids des galets d'origine, mais faut les peser et mettre des plus lourds.

Modifié par Alain

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
chris95    2

 

 

j'ai u se se problème cetait mon embrayage 

Et donc tu a fait quoi changer les ressort ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
chris95    2

Pour mon scooter je dois prendre lesquels ? 

 50% pour les 3 petit et 30-50% pour celui de poussée 

J'ai regarde un peu et après il y en a plein de type déférent lequel est compatible avec mon scooter  ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 389

SI ton scooter gueule fort à partir d'une certaine vitesse et pas au démarrage, tu peux déjà exclure les ressorts d'embrayage.

 

Tu as acheté le pot neuf? SI oui, il devait en théorie avoir des galets livrés avec (5,7g si mes souvenirs sont bons), et si tu les as montés ils sont sûrement trop légers.

 

SI tu as le ressort de poussée d'origine, inutile de le changer, même avec un kit 70 sa dureté est bonne.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 389

C'est ce que je pensais.

 

Les moteurs des Kymco et des SYM sont très semblables. Les SYM Jet 4R ont les mêmes pots que les Kynco, et tournent sur des galets de 7g environ. Les galets livrés avec un pot du genre Sito/Touring sont inutiles.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
chris95    2

je vais essayer les galet aujourd'hui on verra je vous tiens au courant
j'ai aussi un autre problème dont je vous ai pas parler j'ai eu des problèmes au niveau de la température du moteur généralement quand je rentre chez moi le moteur est à 130 degrés prises avec un thermomètre laser et sortie de pot entre la culasse et le pot 250-300°c je crois que c'est pas normal

 

pourtant je tire doucement dessus je monter pas a plus de 60 km à l'heure et 45/50kmh de vitesse moyenne 

Modifié par chris95

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
chris95    2

J'ai changer les galet pas des 6.5 c'est un peu mieux mais toujours le même problème sauf a 55kmh a la place de 45-50kmh 

 

je vous ai pris une photo de ma courroie

post-39495-0-59355800-1417707189_thumb.j

Modifié par chris95

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant