• 0
Charlow

scooter piaggio - gilera
Trou accélération zip yasunu z froid

Question

Bonjour, j'ai des trous a froid sur mon yasuni Z, est ce que c'est normal? Je sais pas si c'est parce que j'ai pas rebouché la sonde sas du pot d'origine, vous en pensez quoi?

Je parle de ce tuyau 1418035078-image-3a9629.png

Modifié par Charlow

Partager ce message


Lien vers le message
Partager sur d'autres sites

18 réponses à cette question

  • 0

Je pense que ça a rien avoir, tu dois avoir de mauvais réglage carburateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il faut régler le carburateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok j'ai pas règle la vis de richesse. Ca peut venir que de la non?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui lorsque tu la débrider tu as augmenter ton gicleur de 5 point déjà ? Faut trouver le juste milieu entre air et essence

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'origine mon gicleur est de 53 avec carburateur bridé.

J'ai débridé le carburateur, mit le pot yasuni z et j'ai mit un gicleur de 65 comme on me l'a recommandé, donc le gicleur a été augmenté de 12 points après débridage carburateur + pot.

Mais j'ai pas fais de réglage de ralenti ni de vis de richesse.

 

Donc je sais pas quoi faire :/

Par contre ce problème n'a lieu que lorsque le scoot a pas été utilisé pendant 20 minutes et ce problème dure seulement sur 50m, après tout remarche niquel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta pas un pro qui peux te le régler ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non chez moi les pros font tout payer et je veux pas mettre 30 € pour un petit réglage carburateur ou un petit problème comme ça x).

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

dit toi que ton scoot marchera bien après et N'aura pas plus de trous

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non mais même je préfère le faire moi même et être sur que les mécanos ne feront pas n'importe quoi ou un réglage a l'arrache.

Donc je dois faire un réglage a la vis de richesse ou c'est normal?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vise d'air, ces sur tu as raison je fais tout moi même aujourd'hui

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci!

Juste une petite verification: pour bien régler la vis d'air il faut bien faire ca?

Visser la vis de richesse à fond puis la dévisser de 2 tour et demi.

Augmenter la ralenti a un régime élevé.

Visser la vis d'air quart de tour par quart de tour jusqu'à que le régime diminue

Des que le régime diminue dévisser de 1/8 e de tour

C'est bien ca?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci!

Juste une petite verification: pour bien régler la vis d'air il faut bien faire ca?

Visser la vis de richesse à fond puis la dévisser de 2 tour et demi.

Augmenter la ralenti a un régime élevé.

Visser la vis d'air quart de tour par quart de tour jusqu'à que le régime diminue

Des que le régime diminue dévisser de 1/8 e de tour

C'est bien ca?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie sa et voit ce que sa donne

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je viens de remarquer qu'il y a quelques gouttes d'huile en dessous de mon carburateur au niveau de la cuve, c'est normal? Sinon peut être que le problème vient d'ici non?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non ses ton surplu normal que sa coule

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah ok j'ai rien dis alors :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Problème résolu j'avais une prise d'air au niveau de la cartouche et j'ai aussi bouché l'antipollution et maintenant il marche a la perfection

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben voilà c'était tout con

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter