• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
LhineS™

mécaboîte
XR6 - Moto qui ne démarre plus.

Question

Bonjour,

 

Ce matin en voulant aller à l'école, j'ai démarré ma moto pour la laisser chauffer tout c'est bien passer ensuite quand je suis monter dessus j'ai rouler  moins 150m  et la moto a ralentie et c'est arrêter.

 

J'ai essayer de redémarrer mais elle n'a rien voulus entendre.

J'ai pousser et passer la première pour la démarrer en poussette mais pareille, elle a rien voulus savoir le moteur on dirait qu'il veut partir mais rien.

J'ai ensuite verifier l'états de la moto, j'ai vue qu'il y'avais au niveau du carburateur des gaines qui avait l'aire couper mais je suis pas sur.

 

La gaine qui ce trouve au niveau du carburateur tout en bas, il y'avais 2 gouttes d'essences qui sont tombés, ensuite pour l'autre qui est a coter de la visse d'air il y'avais rien.

Ensuite j'ai démonter mes carénages pour voir de plus pret, au niveau du filtre a essence il y'avait un peu d'essence dedans.

J'ai regarder au niveau de la bougie elle est en bon état.
J'ai eu le même problème vendredi en sortant des cours, le moteur qui ne tenait pas le ralentie et qui c'est éteint, j'ai du pousser pour démarrer. Ensuite dimanche matin j'ai regarder ce qui n'aller pas, et j'en ai conclu qu'il n'avait pas assez d'huile j'en ai rajouter et la moto a pus redémarrer. Et aujourd'hui je suis embêter pour aller en cours.

La moto est tous d'origine sauf le carburateur qui a été changer je ne sais plus par un 17.5 ou 19 je sais plus.

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

Quand il n'y avait plus assez d'huile, il n'y en avait plus du tout dans le réservoir?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Commence simplement: vérifie qu'il y a une bonne étincelle  à la bougie, que l'essence arrive bien (branchements, nettoyage carburateur), et il faudrait aussi voir si la compression est bonne.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand il n'y avait plus assez d'huile, il n'y en avait plus du tout dans le réservoir?

Si il y'avait encore un peu.

 

Pour les branchement du carburateur je ne sais pas trop quoi vérifier et pour le nettoyage faudra que j'attend le week.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0